<!DOCTYPE HTML>
<html  lang="en">










<head>
    <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">

  



   

  

   
  














<!-- /apps/sni-foundation/components/pages/basePage/pageCSSinclude.jsp -->





  
  






<!-- perftest_asyncCSS: 0 -->































  <link rel="preload" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/fonts/fonts.md5-214e88a80c65c2cc4b29c1200f0f7b59.css" as="style">








  
  






  <!-- critical styles -->

  <style type="text/css" data-sni-css-critical>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</style>

  <!-- end critical styles -->













<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/fonts/fonts.md5-214e88a80c65c2cc4b29c1200f0f7b59.css" type="text/css"/>







  
  


    


  




<!-- request CSS for: hgtv.desktop.articlePage -->
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/templates/hgtv/desktop/articlePage.min.md5-976008c878c93c533dc936e8fe642df2.css" type="text/css">


















  
  
  
  <!-- New Relic Browser snippet , should be before everything else -->

  <script type="text/javascript">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</script>




  
  
  <link rel="icon" href="/etc/clientlibs/assets/images/hgtv/favicon-96x96.png"/>

  <link rel="apple-touch-icon" sizes="57x57" href="/etc/clientlibs/assets/images/hgtv/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/etc/clientlibs/assets/images/hgtv/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/etc/clientlibs/assets/images/hgtv/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/etc/clientlibs/assets/images/hgtv/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/etc/clientlibs/assets/images/hgtv/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/etc/clientlibs/assets/images/hgtv/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/etc/clientlibs/assets/images/hgtv/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/etc/clientlibs/assets/images/hgtv/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/etc/clientlibs/assets/images/hgtv/apple-touch-icon-180x180.png">

  <meta name="msapplication-TileColor" content="#0fadc4">
  <meta name="msapplication-TileImage" content="/etc/clientlibs/assets/images/hgtv/mstile-144x144.png">

    
      
      
        <meta name="viewport" content="width=1024">
      
    

    <meta name="keywords" content="">
    <meta name="author"  content="">
    




  
  





    





















 
   <link rel="canonical" href="https://www.hgtv.com/outdoors/flowers-and-plants/houseplants/how-to-choose-the-best-indoor-lighting-for-plants"/>
   
 
 




    
    





  
  












  
  







    
    
        
        
        
        
        

    


























  
  




  
  
    <title>Plant Grow Lights: How to Choose the Best Indoor Lighting for Plants | HGTV</title>
  





  
    <meta name="description" content="HGTV helps you find the right indoor lighting to help your houseplants grow and flourish. New options include full-spectrum LED bulbs and fixtures that can be programmed to give the right brightness at the right time of day to help your plants thrive.">
  
  




  <meta property="og:title" content="How to Choose the Best Indoor Lighting for Plants">




  
    <meta property="og:description" content="Whether it&#39;s for your full-grown houseplants or starter seedlings, check out these grow light options for your indoor plants.">
  
  
  













    




  
  








  
  









  
  


















<meta property="og:url" content="https://www.hgtv.com/outdoors/flowers-and-plants/houseplants/how-to-choose-the-best-indoor-lighting-for-plants"/>


<meta property="og:image" content="https://diy.sndimg.com/content/dam/images/diy/fullset/2017/9/7/0/CI_Gardeners_Supply_Company-Plant-Stand-light.jpg.rend.hgtvcom.616.462.suffix/1504835668178.jpeg" />



<meta property="twitter:card" content="summary"/>


<meta property="og:site_name" content="HGTV"/>




<meta property="og:type" content="article"/>


      


    



    

    




  
  



  
  
  

  
  <script>
    document.getElementsByTagName('html')[0].className += ' js-support ' + navigator.platform;
    var SNI = window.SNI || {};
    SNI.JS_RESOURCE_PATH="//hgtvhome.sndimg.com/etc/clientlibs/assets/v2/js/"
  </script>

  

  <script>
(function () { 
  if ( typeof window.CustomEvent === "function" ) return false;
  function CustomEvent ( event, params ) {
    params = params || { bubbles: false, cancelable: false, detail: undefined };
    var evt = document.createEvent( 'CustomEvent' );
    evt.initCustomEvent( event, params.bubbles, params.cancelable, params.detail );
    return evt;
   }
  CustomEvent.prototype = window.Event.prototype;
  window.CustomEvent = CustomEvent;
})();
var SNILoadEvents = {
  listen: function(names) {
    var evtObj = SNILoadEvents.events = {};
    for (var i=0; i < names.length; i++) {
      var name = 'SNILoadEvent_' + names[i];
      if (window.CustomEvent) {
        evtObj[names[i]] = new CustomEvent(name);
      } else {
        evtObj[names[i]] = document.createEvent('CustomEvent');
        evtObj[names[i]].initCustomEvent(name, true, true);
      }
    }
  },
  trigger: function(names) {
    var names = (typeof names === 'string') ? [ names ] : names;
    for (var i=0; i < names.length; i++) {
      try {
        window.dispatchEvent(window.SNILoadEvents.events[names[i]]);
        window.removeEventListener('SNILoadEvent_' + names[i], window.SNILoadEvents.events[names[i]].function);
        window.SNILoadEvents.events[names[i]] = { firedAlready: true };
      } catch(e) {
        if (window.console) {
          console.warn('SNILoadEvents event "' + names[i] + '" already triggered.');
        }
      }
    }
  },
  mdmLoaded: function(fn) {
    SNILoadEvents.on('mdm', function(e) {
      if (window.MetaDataManager !== 'undefined') {
        fn();
      } else {
        if (window.console) {
          console.error('MetaDataManager is not defined!');
        }
      }
    });
  },
  on: function(name, fn) {
    if (window.SNILoadEvents.events[name].firedAlready) {
      fn();
    } else {
      window.SNILoadEvents.events[name].function = fn;
      window.addEventListener('SNILoadEvent_' + name, fn);
    }
  }
};

SNILoadEvents.listen([
  'sni-all',
  'core',
  'mdm',
  'ads',
  'analytics'
]);

(function() {
  var jqMethods = 'css|hide|addClass|removeClass|find|remove|html|height|offset|animate|closest|appendTo|insertAfter|load|attr|append|on'.split('|');
  function makePlugin(parent, name, operand) {
    return function() {
      var params = arguments;
      SNILoadEvents.on('core', function() {
        var $el = window.$.apply(window.$.fn, operand);
        $el[name].apply($el, params);
      });
      return parent;
    };
  }
  window.updateJqMethods = function (name) {
    jqMethods.push(name);
  };
  window.jQuery = window.$ = function() {
    var operand = arguments;
    if (typeof arguments[0] === 'function') {
      SNILoadEvents.on('core', function() {
        window.$.apply(window.$.fn, operand);
      });
    }
    var jqMethodsObj = {};
    for (var i=0; i < jqMethods.length; i++) {
      jqMethodsObj[jqMethods[i]] = makePlugin(jqMethodsObj, jqMethods[i], operand);
    }
    return jqMethodsObj;
  };
})();
</script>


  
  



  
  





  
    
      <script type="application/javascript">window._targetPageType='article'</script>
    
  
  <script src="//assets.adobedtm.com/launch-ENe37f8b8d568443619b43fb72877cfc3d.min.js" async></script>



  <script>
    (function() {
      
      /*  <esi:vars> */
      sessionStorage.setItem('countryCode', "$(GEO{'country_code'})");
      /*  </esi:vars> */
    })();
  </script>

  

    



  
  





    



  
  




    





  
  






  
















	
	
	


	
	
	














  
  
  
    
  
































  
  
  
  










    

    

    

    

    

    

    






<script type="text/javascript">
SNILoadEvents.mdmLoaded(function() {
    var mdManager = window.mdManager = new MetaDataManager(),
        origPubDate = '2016-05-12T09:52:34.628-04:00'.replace(/T.*$/, ''),
        lastReplicationDate = '2021-02-23T16:18:20.113-05:00'.replace(/T.*$/, '');
    mdManager.addParameter("Url", "\/outdoors\/flowers\u002Dand\u002Dplants\/houseplants\/how\u002Dto\u002Dchoose\u002Dthe\u002Dbest\u002Dindoor\u002Dlighting\u002Dfor\u002Dplants");

  
  
    mdManager.addParameter("Title", "how to choose the best indoor lighting for plants");
  

    mdManager.addParameter("Site", "hgtv");
    mdManager.addParameter("CategoryDspName", "outdoors");
    mdManager.addParameter("SctnDspName", "flowers-and-plants");
    mdManager.addParameter("SubSection", "houseplants");
    mdManager.addParameter("Classification", "houseplants,flowers-and-plants,outdoors,hgtv");
    mdManager.addParameter("DetailID", "b7db23a04e4bef64ead316566ea109d5");
    mdManager.addParameter("PageNumber", "1");
    mdManager.addParameter("behavioralInteraction", "1-1-1");
    mdManager.addParameter("Type", "articlepage");
    mdManager.addParameter("UniqueID", "hgtv|articlepage|b7db23a04e4bef64ead316566ea109d5|1");
    mdManager.addParameter("AdKey1", "GARDENING");
    mdManager.addParameter("AdKey2", "");
    mdManager.addParameter("ContentTag1", "choosing");
    mdManager.addParameter("ContentTag2", "indoor");
    mdManager.addParameter("TagGroup1", ",taglist;houseplants_and_terrariums,taglist;lighting,taglist;plants,taglist;shopping,taglist;indoor_gardening,taglist;gardening,taglist;home_&_garden_products");


    
    
        
        mdManager.addParameter("Sponsorship", "");
    


    mdManager.addParameter("Show_Abbr", "");
    mdManager.addParameter("Source", "");
    mdManager.addParameter("Delivery_Channel", "web");
    mdManager.addParameter("EditorialTracking", "");
    mdManager.addParameter("Region", "");
    mdManager.addParameter("Country", "");
    mdManager.addParameter("State", "");
    mdManager.addParameter("City", "");

    
       
       mdManager.addParameter("ImgURL", "//diy.sndimg.com/content/dam/images/diy/fullset/2017/9/7/0/CI_Gardeners_Supply_Company-Plant-Stand-light.jpg.rend.hgtvcom.616.462.suffix/1504835668178.jpeg");
    

    mdManager.addParameter("OrigPubDate", origPubDate + '|' + lastReplicationDate);

    mdManager.addParameter("shopping", "n/a");
    
        
        
    mdManager.addParameter("componentName", "n/a");
        
    
    mdManager.addParameter("componentTitle", "n/a");
    mdManager.addParameter("partner", "n/a");
    mdManager.addParameter("products", "n/a");
    mdManager.addParameter("imageCount", "0");
    mdManager.addParameter("productCount", "0");
    mdManager.addParameter("visibleProductCount", "n/a");
    mdManager.addParameter("perImageProductCount", "n/a");
    mdManager.addParameter("productPosition", "n/a");
});
</script>





    
    
    <meta name="tp:initialize" content="false">
    <meta name="tp:PreferredRuntimes" content="Flash,HTML5" />
    




  
  




<script>
  var SNI = window.SNI || {};
  SNI.Config = SNI.Config || {};

  SNI.Config.brand = "hgtv";
  SNI.Config.useGigyaLogin = false;
  if ("null" !== "null") {
    SNI.Config.socialCommentsCmbUri = "null";
  }
  if ("null" !== "null") {
    SNI.Config.userRegisterCmbUri = "null";
  }
  SNI.Config.Video = {
    fallbackSiteSectionId: '1152908',
    networkId: '191701'
  };
  SNI.Config.muxKey = '18ivl0rjdhi5lrcmvn369ue0g';

  SNI.Config.playbackProxyEndpoint = 'https://api.digitalstudios.discovery.com/playback-router/v1/';
  SNI.Config.playbackEndpoint = '/apps/api/playback';
  SNI.Config.kdpVideoPlayerUri = "https://d33roq870odrzw.cloudfront.net";
  SNI.Config.fwDefaults = {
    networkId : "191701",
    serverUrl : "//2ecd5.v.fwmrm.net/ad/g/1",
    profileId : "191701:scripps_pdk_html5_live",
    fwUrl : "//mssl.fwmrm.net/libs/adm/6.50.0/AdManager.js",
    useFw : false,
    useFwMobile : false
    
  }
</script>

    

    
    <script>
        var cqMobile = false,
            cqBasePage = '//www.hgtv.com/outdoors/flowers-and-plants/houseplants/how-to-choose-the-best-indoor-lighting-for-plants',
            cqWCMDisabled = true,
            cqIncludeVideo = true;
    </script>

  



  
  


  
  

  
    <meta property="fb:app_id" content="209781266035267"/>
  


  

  



  
  






<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-9191c345-4f77-42b0-9352-645bcc6c5451","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8EPG2-ZMPCJ-ZGCJ2-DKX4G-MJFB6",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"8EPG2-ZMPCJ-ZGCJ2-DKX4G-MJFB6";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3meeky2ycwbq-f-83f353843-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"332782","ak.ai":parseInt("348030",10),"ak.ol":"0","ak.cr":3,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4c543d98","ak.r":41483,"ak.a2":n,"ak.m":"g","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":34516,"ak.gh":"23.220.107.14","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1666717059","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==pEgrtV3E4frDPxDrARXHMNWqt57p8e5tZxRnK8/4NoUEKAR769QC4Z3w2TMkdh8RO62b6O+WmdILhBXa7YPu5Tc3+/xO3R3jNpZio96gSlsnletGekVfbq/U1EzocEcbNPH8zeAkP6QvFGNG0IqOTCHb7983uBlC74OHc12ibTWSRlHiH4yGW+HAlTZWMH5wFiGnJBiXjKXHWfvkKTr2K0EN/TTzHeokcoW2qDRayFHaHcUIEudPdo3yviN3jWg77S8V6+ZItGXkJhQPXwVPVRGNDqUVLJshDl5laUwFHsopeFYOGuBfQZxD65mnO8JVXpq3CE/E39EA2qiqLngVbdWjwH9d21GmnazBE5y/CdoQ2Y95znJTjxmOrs6gT9h84aGIXk3sa+XfWdvP4jA4RSHBm6cmD1UJYhgtzTVaVBU=","ak.pv":"245","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>





  
  





  
  
  
  
  
    
  


<body class="articlePage" data-shorten-url="//www.hgtv.com/outdoors/flowers-and-plants/houseplants/how-to-choose-the-best-indoor-lighting-for-plants" data-module="page" data-page-path="/content/hgtv-com/en/outdoors/flowers-and-plants/houseplants/articles/2015/h/how-to-choose-the-best-indoor-lighting-for-plants">
  
  
  



  
  




<style>.target-test-variant { display: none; }</style>

  
  
    <style>body {opacity:100 !important}</style>
    <script type="application/javascript">
    /* Checks the type of site before running a flicker script */
      var __tgt_isNotGolden = ((document.getElementsByTagName('body')[0] && document.getElementsByTagName('body')[0].dataset && document.getElementsByTagName('body')[0].dataset.pagePath)||'').indexOf('golden-hgtv') === -1;
      if (__tgt_isNotGolden) {
        /* hide all target test elements at the start but remove that state after a time out */
        window._tgtTimer;
        (function(win, doc, style, timeout) {var STYLE_ID = 'at-body-style';function getParent() {return doc.getElementsByTagName('head')[0];}function addStyle(parent, id, def) {if (!parent) {return;}var style = doc.createElement('style');style.id = id;style.innerHTML = def;parent.appendChild(style);}function removeStyle(parent, id) {if (!parent) {return;}var style = doc.getElementById(id);if (!style) {return;}parent.removeChild(style);}addStyle(getParent(), STYLE_ID, style);window._tgtTimer=setTimeout(function() {removeStyle(getParent(), STYLE_ID); console.log('Timeout');}, timeout);}(window, document, "body {opacity:100 !important} .target-test-element { display:none; }", 3500));
        document.addEventListener('at-content-rendering-succeeded', function(e) {console.log('Loaded target experiences'); clearTimeout(window._tgtTimer);});
      }
   </script>
   



  <section id="site" class="flush-top">
    <div class="header"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/header"></span>





    
    <!-- SDI include (path: /content/hgtv-com/navigationConfigs/header/_jcr_content/header.cache.html, resourceType: hgtvcom/components/navigation/header) -->
<div id="leaderboard-wrap">
    <div id="leaderboard">
        <div id="dfp_leaderboard"></div>
    </div>
</div>


  
    
      
      
      <!-- request CSS for: hgtv.desktop.areaHeader -->
      
    
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/areaHeader.min.md5-b1aa1cea69d3164808e7fe9ea6a6b747.css" type="text/css">



    
  


<header class="o-Header ">
    <section class="o-Header__m-Area o-Header__m-Area--Top">
        
        <div class="o-Header__m-Area m-Area__m-Container">
  <div class="o-Header__m-NavItemWrap m-NavItemWrap--liveNow" data-animate-menu="animate"><div class="o-Header o-Header__m-LiveNow" data-module="header-live-now">
    <div data-time="2022-10-25T10:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  100 Day Dream Home
            </span>
        </a>
    </div>
<div data-time="2022-10-25T11:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  100 Day Dream Home
            </span>
        </a>
    </div>
<div data-time="2022-10-25T12:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  100 Day Dream Home
            </span>
        </a>
    </div>
<div data-time="2022-10-25T13:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  100 Day Dream Home
            </span>
        </a>
    </div>
<div data-time="2022-10-25T14:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  100 Day Dream Home
            </span>
        </a>
    </div>
<div data-time="2022-10-25T15:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  100 Day Dream Home
            </span>
        </a>
    </div>
<div data-time="2022-10-25T16:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>
<div data-time="2022-10-25T17:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>
<div data-time="2022-10-25T18:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>
<div data-time="2022-10-25T19:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>
<div data-time="2022-10-25T20:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>
<div data-time="2022-10-25T21:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>
<div data-time="2022-10-25T22:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>
<div data-time="2022-10-25T23:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>
<div data-time="2022-10-26T00:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>
<div data-time="2022-10-26T01:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>
<div data-time="2022-10-26T02:01:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  House Hunters
            </span>
        </a>
    </div>
<div data-time="2022-10-26T02:31:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  House Hunters International
            </span>
        </a>
    </div>
<div data-time="2022-10-26T03:01:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  House Hunters
            </span>
        </a>
    </div>
<div data-time="2022-10-26T03:30:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  House Hunters International
            </span>
        </a>
    </div>
<div data-time="2022-10-26T04:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>
<div data-time="2022-10-26T05:01:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  House Hunters
            </span>
        </a>
    </div>
<div data-time="2022-10-26T05:31:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  House Hunters International
            </span>
        </a>
    </div>
<div data-time="2022-10-26T06:01:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  House Hunters
            </span>
        </a>
    </div>
<div data-time="2022-10-26T06:30:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  House Hunters International
            </span>
        </a>
    </div>
<div data-time="2022-10-26T07:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>
<div data-time="2022-10-26T08:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>
<div data-time="2022-10-26T09:00:00.000Z" data-item="schedule" class="o-Header__m-Schedule" style="display: none;">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self">
            <h6 class="o-Header__a-SubHeadline a-SubHeadline">Live Now</h6>
            <span class="m-LiveNow__a-Headline">
                  Good Bones
            </span>
        </a>
    </div>


    
    <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=livenow" target="_self" data-watch-btn class="m-Schedule__a-WatchButton" style="display: none;" aria-label="Watch live now">
        
  
  
    
  <svg class="m-LiveNow__a-Icon--Watch m-LiveNow__a-Icon a-Icon--Watch a-Icon" aria-hidden="true">
    
    <symbol id="icon-watch-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2" viewBox="0 0 19 19">
    <g fill="none" fill-rule="evenodd">
        <path d="M9.5 1a8.5 8.5 0 1 0 0 17 8.5 8.5 0 0 0 0-17h0z" id="watch-icon-circle" stroke="#000"/>
        <path d="M7.06 13.79V5.26l7.17 4.26z" fill="#000" fill-rule="nonzero" id="watch-icon-triangle"/>
    </g>
</symbol>
<use xlink:href="#icon-watch-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2"></use>
  </svg>

  


    </a>
</div>
</div>


</div>
    </section>

    <section class="o-Header__m-Area o-Header__m-Area--Main" data-module="header" data-header-main>
        <script type="text/x-config">
    {
      "highlightOnHover": true,
      "hoverIntentGlobal":
            {
              "highlight": true,
              "timeout": 100
            }

    }

        </script>
        <div class="o-Header__m-Area m-Area__m-Container">
  <div class="o-Header__m-NavItemWrap m-NavItemWrap--siteLogo" data-animate-menu="none"><div class="o-Header__m-SiteLogo">
  <a href="//www.hgtv.com" title="home" aria-label="home page">
    
    

    

    
      
      
  
    
  <svg class="o-Header__a-Icon--Logo o-Header__a-Icon a-Icon--Logo a-Icon" aria-hidden="true">
    
    <symbol id="icon-brand-logo-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2" viewBox="0 0 99 50">
    <path d="M33.0234375,0.265625 L0.5234375,21.1875 L65.5234375,21.2890625 L33.0234375,0.265625 Z M88.8828125,22.7109375 L83.90625,37.3359375 L78.828125,22.7109375 L52.5234375,22.8125 L52.5234375,30.0234375 L59.8359375,30.125 L59.8359375,49.421875 L67.859375,49.5234375 L67.859375,30.0234375 L72.125,30.125 L79.640625,49.421875 L87.96875,49.5234375 L98.4296875,22.7109375 L88.8828125,22.7109375 Z M16.46875,32.2578125 L8.75,32.15625 L8.75,22.8125 L0.5234375,22.7109375 L0.5234375,49.5234375 L8.75,49.421875 L8.75,39.0625 L16.46875,38.9609375 L16.46875,49.5234375 L25.7109375,49.421875 L25.7109375,22.8125 L16.46875,22.7109375 L16.46875,32.2578125 Z M40.1328125,39.875 L44.3984375,39.7734375 L44.3984375,41.6015625 C44.2630202,41.6692712 44.1106779,41.7539057 43.9414062,41.8554688 C43.7721346,41.9570318 43.5690116,42.0247394 43.3320312,42.0585938 C43.0950509,42.0924481 42.8072934,42.1432288 42.46875,42.2109375 C42.1302066,42.2786462 41.7916684,42.2786462 41.453125,42.2109375 C40.6406209,42.2786462 39.8789098,42.1601578 39.1679688,41.8554688 C38.4570277,41.5507797 37.8476588,41.1614607 37.3398438,40.6875 C36.8320287,40.2135393 36.4257828,39.6041704 36.1210938,38.859375 C35.8164047,38.1145796 35.6640625,37.3020877 35.6640625,36.421875 L35.6640625,36.21875 C35.6640625,35.4062459 35.7825509,34.6276079 36.0195312,33.8828125 C36.2565116,33.1380171 36.6289037,32.5286482 37.1367188,32.0546875 C37.6445338,31.5807268 38.2369758,31.1914078 38.9140625,30.8867188 C39.5911492,30.5820297 40.3359334,30.4635413 41.1484375,30.53125 C41.6901069,30.4635413 42.2148412,30.4804682 42.7226562,30.5820312 C43.2304713,30.6835943 43.7213518,30.8020827 44.1953125,30.9375 C44.6692732,31.0729173 45.1262999,31.2760403 45.5664062,31.546875 C46.0065126,31.8177097 46.4296855,32.1223941 46.8359375,32.4609375 L51.609375,26.671875 C50.9322883,25.9947883 50.1875041,25.4362001 49.375,24.9960938 C48.5624959,24.5559874 47.6992233,24.1497414 46.7851562,23.7773438 C45.8710892,23.4049461 44.9062551,23.1510423 43.890625,23.015625 C42.8749949,22.8802077 41.8255263,22.7786462 40.7421875,22.7109375 C38.7109273,22.7786462 36.8320399,23.1341114 35.1054688,23.7773438 C33.3788976,24.4205761 31.8893292,25.3515564 30.6367188,26.5703125 C29.3841083,27.7890686 28.4023473,29.2109294 27.6914062,30.8359375 C26.9804652,32.4609456 26.625,34.2551985 26.625,36.21875 C26.625,38.3177188 26.9973921,40.1458255 27.7421875,41.703125 C28.4869829,43.2604245 29.5025977,44.6315045 30.7890625,45.8164062 C32.0755273,47.001308 33.5989495,47.8984345 35.359375,48.5078125 C37.1198005,49.1171905 38.981761,49.4557288 40.9453125,49.5234375 C42.1640686,49.4557288 43.2981718,49.3541673 44.3476562,49.21875 C45.3971407,49.0833327 46.4127555,48.8294289 47.3945312,48.4570312 C48.376307,48.0846336 49.2903604,47.6953145 50.1367188,47.2890625 C50.9830771,46.8828105 51.7786421,46.375003 52.5234375,45.765625 L52.5234375,33.984375 L40.1328125,33.8828125 L40.1328125,39.875 Z"/>
</symbol>
<use xlink:href="#icon-brand-logo-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2"></use>
  </svg>

  

    
  </a>

</div>
</div>

  <div class="o-Header__m-NavItemWrap m-NavItemWrap--flyOutNavItem" data-animate-menu="animate">
  <div class="o-Header__m-NavItem m-NavItem--Trending" data-type="menu-action" data-dropdown="true">
    
    <button class="o-Header__a-NavLink" aria-haspopup="dialog" aria-expanded="false" aria-controls="flyoutnavitem">
      Trending
    </button>

    
    

    
    <div data-type="dropdown-menu" class="o-Header__m-DropdownMenu  o-Header__m-DropdownMenu--FlyOut trending" data-module="flyout-menu" id="flyoutnavitem">
      <script type="text/x-config">{"horizontalScroll": {"deferInit":true}}</script>
      <div class="m-DropdownMenu__m-Body" data-horizontal-scroll>
        <a tabindex="0" class="screenReaderOnly">Trending</a>
        
        
        
        
        
        <div class="m-DropdownMenu__m-MediaPromo m-MediaPromo--Small">

        
        
         
          <div class="m-PromoItem m-DropdownMenu__m-PromoItem m-PromoItem--Ulp" data-animate-item>
            <a href="//www.hgtv.com/sweepstakes/hgtv-urban-oasis" target="_self">

              <div class="m-PromoItem__m-MediaWrap">
                
                  
  
    
    <img class="m-PromoItem__a-Image a-Image" alt="" data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2022/9/28/0/uo22_cs_front_final-1_horizontal.jpg.rend.hgtvcom.196.196.suffix/1664462064119.jpeg"/>
    <noscript>
      <img class="m-PromoItem__a-Image a-Image" alt="" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2022/9/28/0/uo22_cs_front_final-1_horizontal.jpg.rend.hgtvcom.196.196.suffix/1664462064119.jpeg"/>
    </noscript>
    
  
  

                
                
                
              </div>
              <div class="m-PromoItem__a-Headline">HGTV Urban Oasis 2022</div>
            </a>
          </div>
        
         
          <div class="m-PromoItem m-DropdownMenu__m-PromoItem m-PromoItem--Show" data-animate-item>
            <a href="//www.hgtv.com/shows/property-brothers-forever-home" target="_self">

              <div class="m-PromoItem__m-MediaWrap">
                
                  
  
    
    <img class="m-PromoItem__a-Image a-Image" alt="" data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2022/4/5/1/HG-disp_HPBFH700_hosts_Drew-and%20-Jonathan-Scott_Property-Brothers-Forever%20Home_S7_HGTV-pr_1600x1067.jpg.rend.hgtvcom.196.196.suffix/1664464142044.jpeg"/>
    <noscript>
      <img class="m-PromoItem__a-Image a-Image" alt="" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2022/4/5/1/HG-disp_HPBFH700_hosts_Drew-and%20-Jonathan-Scott_Property-Brothers-Forever%20Home_S7_HGTV-pr_1600x1067.jpg.rend.hgtvcom.196.196.suffix/1664464142044.jpeg"/>
    </noscript>
    
  
  

                
                
                
              </div>
              <div class="m-PromoItem__a-Headline">Property Brothers: Forever Home</div>
            </a>
          </div>
        
         
          <div class="m-PromoItem m-DropdownMenu__m-PromoItem m-PromoItem--Gallery" data-animate-item>
            <a href="//www.hgtv.com/design/make-and-celebrate/handmade/our-55-favorite-halloween-decorating-ideas-pictures" target="_self">

              <div class="m-PromoItem__m-MediaWrap">
                
                  
  
    
    <img class="m-PromoItem__a-Image a-Image" alt="" data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2013/5/31/0/original_Layla-Palmer-Halloween-cat-pumpkin-beauty3_4x3.jpg.rend.hgtvcom.196.196.suffix/1400953902348.jpeg"/>
    <noscript>
      <img class="m-PromoItem__a-Image a-Image" alt="" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2013/5/31/0/original_Layla-Palmer-Halloween-cat-pumpkin-beauty3_4x3.jpg.rend.hgtvcom.196.196.suffix/1400953902348.jpeg"/>
    </noscript>
    
  
  

                
                
                
              </div>
              <div class="m-PromoItem__a-Headline">Halloween Decorating Ideas</div>
            </a>
          </div>
        
         
          <div class="m-PromoItem m-DropdownMenu__m-PromoItem m-PromoItem--Gallery" data-animate-item>
            <a href="//www.hgtv.com/design/make-and-celebrate/handmade/diy-halloween-costumes-and-makeup-tricks-pictures" target="_self">

              <div class="m-PromoItem__m-MediaWrap">
                
                  
  
    
    <img class="m-PromoItem__a-Image a-Image" alt="" data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2018/9/26/Original_Jalynn-Baker_pool-noodle-costume-beauty-2_H.jpg.rend.hgtvcom.196.196.suffix/1537966743690.jpeg"/>
    <noscript>
      <img class="m-PromoItem__a-Image a-Image" alt="" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2018/9/26/Original_Jalynn-Baker_pool-noodle-costume-beauty-2_H.jpg.rend.hgtvcom.196.196.suffix/1537966743690.jpeg"/>
    </noscript>
    
  
  

                
                
                
              </div>
              <div class="m-PromoItem__a-Headline">Easy DIY Costumes</div>
            </a>
          </div>
        
         
          <div class="m-PromoItem m-DropdownMenu__m-PromoItem m-PromoItem--Gallery" data-animate-item>
            <a href="//www.hgtv.com/outdoors/gardens/garden-styles-and-types/gorgeous-fall-container-gardens-pictures" target="_self">

              <div class="m-PromoItem__m-MediaWrap">
                
                  
  
    
    <img class="m-PromoItem__a-Image a-Image" alt="" data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2010/6/30/0/CI-Bulbcom-dahlia_Pablo-bulb-flower_s4x3.jpg.rend.hgtvcom.196.196.suffix/1400948566526.jpeg"/>
    <noscript>
      <img class="m-PromoItem__a-Image a-Image" alt="" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2010/6/30/0/CI-Bulbcom-dahlia_Pablo-bulb-flower_s4x3.jpg.rend.hgtvcom.196.196.suffix/1400948566526.jpeg"/>
    </noscript>
    
  
  

                
                
                
              </div>
              <div class="m-PromoItem__a-Headline">Fall Container Gardens</div>
            </a>
          </div>
        
         
          <div class="m-PromoItem m-DropdownMenu__m-PromoItem m-PromoItem--Gallery" data-animate-item>
            <a href="//www.hgtv.com/lifestyle/clean-and-organize/ultimate-cleaning-schedule-pictures" target="_self">

              <div class="m-PromoItem__m-MediaWrap">
                
                  
  
    
    <img class="m-PromoItem__a-Image a-Image" alt="" data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2018/7/27/0/IO_Kendall-Simmons_TN-Farm_26.jpg.rend.hgtvcom.196.196.suffix/1532707776533.jpeg"/>
    <noscript>
      <img class="m-PromoItem__a-Image a-Image" alt="" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2018/7/27/0/IO_Kendall-Simmons_TN-Farm_26.jpg.rend.hgtvcom.196.196.suffix/1532707776533.jpeg"/>
    </noscript>
    
  
  

                
                
                
              </div>
              <div class="m-PromoItem__a-Headline">The Ultimate Cleaning Schedule</div>
            </a>
          </div>
        
          
        </div>
      </div>
    </div>
  </div>

</div>

  <div class="o-Header__m-NavItemWrap m-NavItemWrap--flyOutNavItem" data-animate-menu="animate">
  <div class="o-Header__m-NavItem" data-type="menu-action" data-dropdown="true">
    
    <button class="o-Header__a-NavLink" aria-haspopup="dialog" aria-expanded="false" aria-controls="flyoutnavitem_452198094" data-target="//www.hgtv.com/shows">
      Shows
    </button>

    
    

    
    <div data-type="dropdown-menu" class="o-Header__m-DropdownMenu  o-Header__m-DropdownMenu--FlyOut " data-module="flyout-menu" id="flyoutnavitem_452198094">
      <script type="text/x-config">{"horizontalScroll": {"deferInit":true}}</script>
      <div class="m-DropdownMenu__m-Body" data-horizontal-scroll>
        <a tabindex="0" class="screenReaderOnly" href="//www.hgtv.com/shows">Shows</a>
        
        <div class="m-DropdownMenu__m-TextPromo is-2col" data-animate-item>
          <ul>
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/100-day-dream-home" target="_self">100 Day Dream Home</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/bargain-block" target="_self">Bargain Block</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/battle-on-the-beach" target="_self">Battle on the Beach</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/brother-vs-brother" target="_self">Brother Vs. Brother</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/celebrity-iou" target="_self">Celebrity I.O.U.</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/christina-on-the-coast" target="_self">Christina on the Coast</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/farmhouse-fixer" target="_self">Farmhouse Fixer</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/first-home-fix" target="_self">First Home Fix</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/fixer-to-fabulous" target="_self">Fixer to Fabulous</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/flip-or-flop" target="_self">Flip or Flop</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/flip-to-a-million" target="_self">Flip to a Million</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/flipping-101-with-tarek-el-moussa" target="_self">Flipping 101</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/good-bones" target="_self">Good Bones</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/help-i-wrecked-my-house" target="_self">Help! I Wrecked My House</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/home-town" target="_self">Home Town</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/inside-out" target="_self">Inside Out</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/love-it-or-list-it" target="_self">Love It or List It</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/married-to-real-estate" target="_self">Married to Real Estate</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/my-lottery-dream-home" target="_self">My Lottery Dream Home</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/no-demo-reno" target="_self">No Demo Reno</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/property-brothers-forever-home" target="_self">Property Brothers: Forever Home</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/renovation-impossible" target="_self">Renovation Impossible</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/renovation-island" target="_self">Renovation Island</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/rock-the-block" target="_self">Rock the Block</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/saving-the-manor" target="_self">Saving the Manor</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/selling-the-big-easy" target="_self">Selling the Big Easy</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/steal-this-house" target="_self">Steal This House</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/the-great-giveback-with-melissa-mccarthy-and-jenna-perusich" target="_self">The Great Giveback With Melissa McCarthy and Jenna Perusich</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/the-renovator" target="_self">The Renovator</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/ugliest-house-in-america" target="_self">Ugliest House in America</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/unsellable-houses" target="_self">Unsellable Houses</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/vacation-house-rules" target="_self">Vacation House Rules</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/windy-city-rehab" target="_self">Windy City Rehab</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/shows/tv-schedule" target="_self">See Full Schedule</a>
            </li>
          
            <li>
              <a tabindex="0" href="https://watch.hgtv.com/?utm_source=marketingsite&utm_medium=trendingline_watchfullseasons_text" target="_blank">Watch Live</a>
            </li>
          
            <li>
              <a tabindex="0" href="https://www.discoveryplus.com/?xp=hgtv_nav_full_seasons%20" target="_blank">Stream Full Seasons</a>
            </li>
          
            <li>
              <a tabindex="0" href="//www.hgtv.com/about-us/hgtv-newsletters" target="_self">Sign Up for Our Newsletters</a>
            </li>
          </ul>
          <div>
            
  <a class="m-DropdownMenu__a-Cta" href="//www.hgtv.com/shows">See More in Shows</a>

          </div>
        </div>
        
        
        
        <div class="m-DropdownMenu__m-MediaPromo m-MediaPromo--Big">

        
        
          
        </div>
      </div>
    </div>
  </div>

</div>

  <div class="o-Header__m-NavItemWrap m-NavItemWrap--navItem" data-animate-menu="animate">
<div class="o-Header__m-NavItem" data-type="menu-action" data-dropdown="true">
  <a class="o-Header__a-NavLink" href="//www.hgtv.com/design" target="_self">
    Design
  </a>

  <div data-type="dropdown-menu" class="o-Header__m-DropdownMenu o-Header__m-DropdownMenu--NavItem">

    <ul class="o-Header__m-DropdownList" data-animate-item>
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/design/decorating">Decorating</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/design/remodel">Remodeling</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/design/rooms">Ideas by Room</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/design/home-tours">Home Tours</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/design/topics/design-styles">Design Styles</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/design/packages/hgtv-magazine">HGTV Magazine</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/about-us/hgtv-newsletters">HGTV Newsletters</a>
      </li>
    </ul>

    <div class="m-DropdownList m-DropdownList--Cta" data-animate-item>
      
  <a class="m-DropdownList__a-Cta" href="//www.hgtv.com/design">See More in Design</a>

    </div>

  </div>
</div>

</div>

  <div class="o-Header__m-NavItemWrap m-NavItemWrap--navItem" data-animate-menu="animate">
<div class="o-Header__m-NavItem" data-type="menu-action" data-dropdown="true">
  <a class="o-Header__a-NavLink" href="//www.hgtv.com/outdoors" target="_self">
    Outdoors
  </a>

  <div data-type="dropdown-menu" class="o-Header__m-DropdownMenu o-Header__m-DropdownMenu--NavItem">

    <ul class="o-Header__m-DropdownList" data-animate-item>
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/outdoors/gardens">Gardens</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/outdoors/flowers-and-plants">Flowers and Plants</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/outdoors/landscaping-and-hardscaping">Landscaping and Hardscaping</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/outdoors/outdoor-spaces">Outdoor Spaces</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/outdoors/topics/landscaping/curb-appeal">Curb Appeal</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/about-us/hgtv-newsletters">HGTV Newsletters</a>
      </li>
    </ul>

    <div class="m-DropdownList m-DropdownList--Cta" data-animate-item>
      
  <a class="m-DropdownList__a-Cta" href="//www.hgtv.com/outdoors">See More in Outdoors</a>

    </div>

  </div>
</div>

</div>

  <div class="o-Header__m-NavItemWrap m-NavItemWrap--profile" data-animate-menu="animate"></div>

  <div class="o-Header__m-NavItemWrap m-NavItemWrap--navItem" data-animate-menu="animate">
<div class="o-Header__m-NavItem" data-type="menu-action" data-dropdown="true">
  <a class="o-Header__a-NavLink" href="//www.hgtv.com/lifestyle" target="_self">
    Living
  </a>

  <div data-type="dropdown-menu" class="o-Header__m-DropdownMenu o-Header__m-DropdownMenu--NavItem">

    <ul class="o-Header__m-DropdownList" data-animate-item>
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/lifestyle/family">Family</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/lifestyle/clean-and-organize">Cleaning and Organizing</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/lifestyle/holidays">Holidays</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/lifestyle/entertaining">Entertaining</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/lifestyle/travel">Travel</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/lifestyle/health-and-wellness">Health and Wellness</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/lifestyle/real-estate">Real Estate</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/about-us/hgtv-newsletters">HGTV Newsletters</a>
      </li>
    </ul>

    <div class="m-DropdownList m-DropdownList--Cta" data-animate-item>
      
  <a class="m-DropdownList__a-Cta" href="//www.hgtv.com/lifestyle">See More in Living</a>

    </div>

  </div>
</div>

</div>

  <div class="o-Header__m-NavItemWrap m-NavItemWrap--navItem" data-animate-menu="animate">
<div class="o-Header__m-NavItem" data-type="menu-action" data-dropdown="true">
  <a class="o-Header__a-NavLink" href="//www.hgtv.com/how-to" target="_self">
    How To
  </a>

  <div data-type="dropdown-menu" class="o-Header__m-DropdownMenu o-Header__m-DropdownMenu--NavItem">

    <ul class="o-Header__m-DropdownList" data-animate-item>
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/how-to/home-improvement">Home Improvement</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/design/topics/crafts">Crafts</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/design/topics/diy">DIY Projects</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/design/topics/upcycling">Upcycling</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/shows/hgtv-handmade">HGTV Handmade</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/about-us/hgtv-newsletters">HGTV Newsletters</a>
      </li>
    </ul>

    <div class="m-DropdownList m-DropdownList--Cta" data-animate-item>
      
  <a class="m-DropdownList__a-Cta" href="//www.hgtv.com/how-to">See More in How To</a>

    </div>

  </div>
</div>

</div>

  <div class="o-Header__m-NavItemWrap m-NavItemWrap--navItem" data-animate-menu="animate">
<div class="o-Header__m-NavItem" data-type="menu-action" data-dropdown="true">
  <a class="o-Header__a-NavLink" href="//www.hgtv.com/sweepstakes" target="_self">
    Sweepstakes
  </a>

  <div data-type="dropdown-menu" class="o-Header__m-DropdownMenu o-Header__m-DropdownMenu--NavItem">

    <ul class="o-Header__m-DropdownList" data-animate-item>
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/sweepstakes/hgtv-urban-oasis/sweepstakes">HGTV Urban Oasis 2022: Enter the Sweepstakes</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/sweepstakes/hgtv-dream-home">HGTV Dream Home 2023: Insider&#39;s Look</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/sweepstakes/hgtv-smart-home">HGTV Smart Home</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/about-us/hgtv-newsletters">HGTV Newsletters</a>
      </li>
    </ul>

    <div class="m-DropdownList m-DropdownList--Cta" data-animate-item>
      
  <a class="m-DropdownList__a-Cta" href="//www.hgtv.com/sweepstakes">See More in Sweepstakes</a>

    </div>

  </div>
</div>

</div>

  <div class="o-Header__m-NavItemWrap m-NavItemWrap--navItem" data-animate-menu="animate">
<div class="o-Header__m-NavItem" data-type="menu-action" data-dropdown="true">
  <a class="o-Header__a-NavLink" href="//www.hgtv.com/shopping" target="_self">
    Shop
  </a>

  <div data-type="dropdown-menu" class="o-Header__m-DropdownMenu o-Header__m-DropdownMenu--NavItem">

    <ul class="o-Header__m-DropdownList" data-animate-item>
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/shopping/product-reviews">Product Reviews</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/shopping/gift-guides">Gift Guides</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/shopping/sales-and-deals">Sales and Deals</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/shopping/news-and-trends">News and Trends</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/about-us/hgtv-newsletters">HGTV Newsletters</a>
      </li>
    </ul>

    <div class="m-DropdownList m-DropdownList--Cta" data-animate-item>
      
  <a class="m-DropdownList__a-Cta" href="//www.hgtv.com/shopping">See More in Shop</a>

    </div>

  </div>
</div>

</div>

  <div class="o-Header__m-NavItemWrap m-NavItemWrap--navItem" data-animate-menu="animate">
<div class="o-Header__m-NavItem" data-type="menu-action">
  <a class="o-Header__a-NavLink" href="https://photos.hgtv.com/" target="_self">
    Photo Inspiration
  </a>

  
</div>

</div>

  <div class="o-Header__m-NavItemWrap m-NavItemWrap--moreLinks" data-animate-menu="animate"><div class="o-Header__m-NavItem" data-type="menu-action" data-dropdown="true">

  <span class="o-Header__a-NavLink">
    
  </span>

  <div data-type="dropdown-menu" class="o-Header__m-DropdownMenu o-Header__m-DropdownMenu--MoreLinks">

    <ul class="o-Header__m-DropdownList" data-animate-item>
      <li class="o-Header__m-DropdownListItem">
        <a href="https://www.hgtv.com/about-us/hgtv-newsletters/">Newsletters</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/design/packages/hgtv-magazine">Magazine</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="//www.hgtv.com/shows/tv-schedule">TV Schedule</a>
      </li>
    
      <li class="o-Header__m-DropdownListItem">
        <a href="https://watch.hgtv.com/watch/hgtv?utm_source=marketingsite&utm_medium=sitenavigation">Watch Live</a>
      </li>
    </ul>

    <ul class="m-SocialLinks" data-animate-item>
      <li class="m-SocialLinks__a-Button--facebook">
        <a class="m-SocialLinks__a-Icon--facebook" href="https://www.facebook.com/hgtv" target="_blank" aria-label="facebook">
          
  
    
  <svg class="m-SocialLinks__a-Icon--Facebook m-SocialLinks__a-Icon a-Icon--Facebook a-Icon">
    
    <symbol id="icon-facebook-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2" viewBox="0 0 12 27">
    <path d="M8.26953125,8.72265625 L12.4042969,8.72265625 L11.9511719,13.3671875 L8.26953125,13.3671875 L8.26953125,26.6777344 L2.77539062,26.6777344 L2.77539062,13.3671875 L0,13.3671875 L0,8.72265625 L2.77539062,8.72265625 L2.77539062,6.00390625 C2.77539062,4.04035477 3.22851109,2.54883322 4.13476562,1.52929688 C5.07878076,0.509760527 6.60806234,0 8.72265625,0 L12.4042969,0 L12.4042969,4.58789062 L10.0820312,4.58789062 C9.66666459,4.58789062 9.32682424,4.62565066 9.0625,4.70117188 C8.83593637,4.77669309 8.66601619,4.90885322 8.55273438,5.09765625 C8.43945256,5.28645928 8.36393248,5.47525947 8.32617188,5.6640625 C8.28841127,5.85286553 8.26953125,6.1171858 8.26953125,6.45703125 L8.26953125,8.72265625 Z"/>
</symbol>
<use xlink:href="#icon-facebook-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2"></use>
  </svg>

  

        </a>
      </li>
    
      <li class="m-SocialLinks__a-Button--twitter">
        <a class="m-SocialLinks__a-Icon--twitter" href="https://twitter.com/hgtv" target="_blank" aria-label="twitter">
          
  
    
  <svg class="m-SocialLinks__a-Icon--Twitter m-SocialLinks__a-Icon a-Icon--Twitter a-Icon">
    
    <symbol id="icon-twitter-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2" viewBox="0 0 25 21">
    <path d="M25.4882812,2.43554688 C24.7708297,3.49284383 23.9023488,4.39908477 22.8828125,5.15429688 L22.8828125,5.83398438 C22.8828125,7.23112678 22.6751323,8.62824822 22.2597656,10.0253906 C21.844399,11.422533 21.2213583,12.7630144 20.390625,14.046875 C19.5598917,15.3307356 18.5592506,16.4635368 17.3886719,17.4453125 C16.2558537,18.4270882 14.8776123,19.2200491 13.2539062,19.8242188 C11.5924396,20.3906278 9.83659779,20.6738281 7.98632813,20.6738281 C5.0787615,20.6738281 2.41667875,19.8997473 0,18.3515625 C0.377606055,18.3893231 0.792966484,18.4082031 1.24609375,18.4082031 C3.6627725,18.4082031 5.81509473,17.6718824 7.703125,16.1992188 C6.57030684,16.1614581 5.5696658,15.8027378 4.70117188,15.1230469 C3.79491734,14.443356 3.1718767,13.5937551 2.83203125,12.5742188 C3.2096373,12.6119794 3.54947766,12.6308594 3.8515625,12.6308594 C4.30468977,12.6308594 4.75781023,12.5742193 5.2109375,12.4609375 C4.00259812,12.1966133 3.00195709,11.5924526 2.20898438,10.6484375 C1.41601166,9.70442236 1.01953125,8.59050121 1.01953125,7.30664062 L1.01953125,7.25 C1.73698275,7.66536666 2.52994357,7.89192689 3.3984375,7.9296875 C2.680986,7.43879963 2.11458541,6.81575898 1.69921875,6.06054688 C1.24609148,5.30533477 1.01953125,4.47461391 1.01953125,3.56835938 C1.01953125,2.62434424 1.2649715,1.75586334 1.75585938,0.962890625 C3.07748057,2.54883605 4.66340221,3.83267738 6.51367187,4.81445312 C8.40170215,5.75846826 10.4029842,6.28710881 12.5175781,6.40039062 C12.4420569,5.98502396 12.4042969,5.58854355 12.4042969,5.2109375 C12.4042969,3.77603449 12.9140574,2.54883322 13.9335938,1.52929688 C14.9531301,0.509760527 16.1803314,0 17.6152344,0 C19.1256586,0 20.4094999,0.547520566 21.4667969,1.64257813 C22.6373756,1.41601449 23.7324168,1.00065406 24.7519531,0.396484375 C24.3743471,1.60482375 23.6191463,2.54882473 22.4863281,3.22851562 C23.4681039,3.15299441 24.4687449,2.88867414 25.4882812,2.43554688 Z"/>
</symbol>
<use xlink:href="#icon-twitter-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2"></use>
  </svg>

  

        </a>
      </li>
    
      <li class="m-SocialLinks__a-Button--instagram">
        <a class="m-SocialLinks__a-Icon--instagram" href="https://instagram.com/hgtv" target="_blank" aria-label="instagram">
          
  
    
  <svg class="m-SocialLinks__a-Icon--Instagram m-SocialLinks__a-Icon a-Icon--Instagram a-Icon">
    
    <symbol id="icon-instagram-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2" viewBox="0 0 25 25">
    <path d="M16.5957031,12.4609375 C16.5957031,11.2903587 16.1897827,10.2991577 15.3779297,9.48730469 C14.5660767,8.67545167 13.5748756,8.26953125 12.4042969,8.26953125 C11.2714787,8.26953125 10.2991577,8.67545167 9.48730469,9.48730469 C8.67545167,10.2991577 8.26953125,11.2903587 8.26953125,12.4609375 C8.26953125,13.5937557 8.67545167,14.5660767 9.48730469,15.3779297 C10.2991577,16.1897827 11.2714787,16.5957031 12.4042969,16.5957031 C13.5748756,16.5957031 14.5660767,16.1897827 15.3779297,15.3779297 C16.1897827,14.5660767 16.5957031,13.5937557 16.5957031,12.4609375 Z M18.8046875,12.4609375 C18.8046875,14.1979254 18.1816469,15.6894469 16.9355469,16.9355469 C15.6894469,18.1816469 14.1790453,18.8046875 12.4042969,18.8046875 C10.667309,18.8046875 9.17578748,18.1816469 7.9296875,16.9355469 C6.68358752,15.6894469 6.06054687,14.1979254 6.06054687,12.4609375 C6.06054687,10.686189 6.68358752,9.17578748 7.9296875,7.9296875 C9.17578748,6.68358752 10.667309,6.06054687 12.4042969,6.06054687 C14.1790453,6.06054687 15.6894469,6.68358752 16.9355469,7.9296875 C18.1816469,9.17578748 18.8046875,10.686189 18.8046875,12.4609375 Z M20.5605469,5.77734375 C20.5605469,6.19271041 20.4095067,6.55143078 20.1074219,6.85351562 C19.805337,7.15560047 19.4654967,7.30664062 19.0878906,7.30664062 C18.672524,7.30664062 18.3138036,7.15560047 18.0117188,6.85351562 C17.7096339,6.55143078 17.5585938,6.19271041 17.5585938,5.77734375 C17.5585938,5.3997377 17.7096339,5.05989734 18.0117188,4.7578125 C18.3138036,4.45572766 18.672524,4.3046875 19.0878906,4.3046875 C19.4654967,4.3046875 19.805337,4.45572766 20.1074219,4.7578125 C20.4095067,5.05989734 20.5605469,5.3997377 20.5605469,5.77734375 Z M16.1425781,2.265625 L8.69433594,2.265625 C7.12727081,2.265625 5.92838957,2.41666516 5.09765625,2.71875 C4.83333201,2.83203182 4.58789176,2.96419195 4.36132812,3.11523438 C4.13476449,3.2662768 3.90820426,3.45507699 3.68164062,3.68164062 C3.45507699,3.90820426 3.2662768,4.13476449 3.11523438,4.36132812 C2.96419195,4.58789176 2.83203182,4.83333201 2.71875,5.09765625 C2.41666516,5.92838957 2.25618499,7.13671082 2.23730469,8.72265625 C2.21842438,10.3086017 2.20898438,11.554683 2.20898438,12.4609375 C2.20898438,13.367192 2.21842438,14.6038333 2.23730469,16.1708984 C2.25618499,17.7379636 2.41666516,18.9368448 2.71875,19.7675781 C2.83203182,20.0319024 2.96419195,20.2773426 3.11523438,20.5039062 C3.2662768,20.7304699 3.45507699,20.9570301 3.68164062,21.1835938 C3.90820426,21.4101574 4.12532448,21.5989576 4.33300781,21.75 C4.54069114,21.9010424 4.79557141,22.0332026 5.09765625,22.1464844 C5.92838957,22.4485692 7.12727081,22.6090494 8.69433594,22.6279297 C10.2614011,22.64681 11.4980423,22.65625 12.4042969,22.65625 C13.3105514,22.65625 14.5566327,22.64681 16.1425781,22.6279297 C17.7285236,22.6090494 18.9368448,22.4485692 19.7675781,22.1464844 C20.0319024,22.0332026 20.2773426,21.9010424 20.5039062,21.75 C20.7304699,21.5989576 20.9570301,21.4101574 21.1835938,21.1835938 C21.4101574,20.9570301 21.5989576,20.7304699 21.75,20.5039062 C21.9010424,20.2773426 22.0332026,20.0319024 22.1464844,19.7675781 C22.4485692,18.9368448 22.5996094,17.7379636 22.5996094,16.1708984 L22.5996094,8.72265625 C22.5996094,7.13671082 22.4485692,5.92838957 22.1464844,5.09765625 C22.0332026,4.83333201 21.9010424,4.58789176 21.75,4.36132812 C21.5989576,4.13476449 21.4101574,3.90820426 21.1835938,3.68164062 C20.9570301,3.45507699 20.7304699,3.2662768 20.5039062,3.11523438 C20.2773426,2.96419195 20.0319024,2.83203182 19.7675781,2.71875 C18.9368448,2.41666516 17.7285236,2.265625 16.1425781,2.265625 Z M24.8652344,9.88378906 L24.8652344,14.9814453 C24.8652344,15.8310589 24.8274743,16.6900998 24.7519531,17.5585938 C24.7141925,18.5781301 24.5537124,19.5221311 24.2705078,20.390625 C23.9873033,21.2591189 23.4869828,22.0520797 22.7695312,22.7695312 C22.0520797,23.4869828 21.2496789,23.9873033 20.3623047,24.2705078 C19.4749305,24.5537124 18.5403695,24.7330725 17.5585938,24.8085938 C16.6900998,24.8463544 15.8310589,24.8652344 14.9814453,24.8652344 L9.88378906,24.8652344 C9.03417544,24.8652344 8.17513455,24.8463544 7.30664062,24.8085938 C6.28710428,24.7330725 5.3431033,24.5537124 4.47460938,24.2705078 C3.60611545,23.9873033 2.81315463,23.4869828 2.09570312,22.7695312 C1.37825162,22.0520797 0.877931104,21.2591189 0.594726562,20.390625 C0.311522021,19.5221311 0.132161836,18.5781301 0.056640625,17.5585938 C0.0188800195,16.6900998 0,15.8310589 0,14.9814453 L0,9.88378906 C0,9.03417544 0.0188800195,8.17513455 0.056640625,7.30664062 C0.132161836,6.32486488 0.311522021,5.39030392 0.594726562,4.50292969 C0.877931104,3.61555546 1.37825162,2.81315463 2.09570312,2.09570312 C2.81315463,1.37825162 3.60611545,0.877931104 4.47460938,0.594726562 C5.3431033,0.311522021 6.28710428,0.151041855 7.30664062,0.11328125 C8.17513455,0.0377600391 9.03417544,0 9.88378906,0 L14.9814453,0 C15.8310589,0 16.6900998,0.0377600391 17.5585938,0.11328125 C18.5403695,0.151041855 19.4749305,0.311522021 20.3623047,0.594726562 C21.2496789,0.877931104 22.0520797,1.37825162 22.7695312,2.09570312 C23.4869828,2.81315463 23.9873033,3.61555546 24.2705078,4.50292969 C24.5537124,5.39030392 24.7141925,6.32486488 24.7519531,7.30664062 C24.8274743,8.17513455 24.8652344,9.03417544 24.8652344,9.88378906 Z"/>
</symbol>
<use xlink:href="#icon-instagram-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2"></use>
  </svg>

  

        </a>
      </li>
    
      
    
      <li class="m-SocialLinks__a-Button--pinterest">
        <a class="m-SocialLinks__a-Icon--pinterest" href="https://www.pinterest.com/hgtv" target="_blank" aria-label="pinterest">
          
  
    
  <svg class="m-SocialLinks__a-Icon--Pinterest m-SocialLinks__a-Icon a-Icon--Pinterest a-Icon">
    
    <symbol id="icon-pinterest-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2" viewBox="0 0 23 29">
    <path d="M9.30200913,19.1876287 C8.88664247,21.1889408 8.38632195,23.0769427 7.80103257,24.8516912 C7.21574318,26.6264396 6.22454216,28.0235611 4.82739976,29.0430974 C4.4120331,26.022249 4.55363324,23.3035262 5.25220444,20.8868474 C5.95077565,18.4701687 6.54549626,16.0535262 7.03638413,13.6368474 C6.20565081,12.239705 6.17733078,10.5405033 6.95142319,8.53919117 C7.72551561,6.53787908 8.99991692,5.89595841 10.7746654,6.61340992 C11.8319623,7.02877658 12.2662028,7.81229739 12.0773998,8.96399586 C11.8885967,10.1156943 11.5959564,11.3240156 11.1994701,12.5889959 C10.8029837,13.8539761 10.5669835,15.0150973 10.4914623,16.0723943 C10.415941,17.1296912 11.0578617,17.8093719 12.4172435,18.1114568 C13.8521465,18.375781 15.0510278,17.9981806 16.0139232,16.9786443 C16.9768186,15.9591079 17.6659393,14.6941466 18.081306,13.1837224 C18.4966727,11.6732982 18.6193928,10.1156966 18.4494701,8.51087086 C18.2795473,6.90604512 17.7603468,5.65052382 16.8918529,4.74426929 C15.6079923,3.46040871 14.1259108,2.77128799 12.4455638,2.67688648 C10.7652169,2.58248497 9.20761526,2.92232532 7.77271226,3.69641773 C6.33780925,4.47051014 5.16724804,5.5844313 4.26099351,7.03821461 C3.35473898,8.49199792 3.05265866,10.1439996 3.35474351,11.9942693 C3.50578593,12.8627632 3.84562628,13.570764 4.37427476,14.1182927 C4.90292323,14.6658215 4.80852314,15.5626224 4.09107163,16.8087224 C2.4673656,16.4311164 1.36288445,15.6475956 0.777595069,14.4581365 C0.192305684,13.2686774 -0.0625745792,11.8243559 0.0129466317,10.1251287 C0.126228448,7.33084386 1.19294955,5.02748148 3.21314194,3.21497242 C5.23333434,1.40246336 7.43285661,0.364062282 9.81177476,0.0997380433 C12.8703838,-0.240107406 15.6363067,0.288533141 18.1096263,1.68567554 C20.582946,3.08281795 22.0272675,5.21626015 22.4426341,8.08606617 C22.6691978,9.7097722 22.6125577,11.3240139 22.2727123,12.9288396 C21.9328668,14.5336653 21.3664662,15.9591068 20.5734935,17.2052068 C19.7805208,18.4513068 18.7515597,19.4330678 17.4865794,20.1505193 C16.2215992,20.8679708 14.7772777,21.1700511 13.1535716,21.0567693 C12.2850777,20.9812481 11.595957,20.7546878 11.0861888,20.3770818 C10.5764206,19.9994757 9.98170003,19.6029953 9.30200913,19.1876287 Z"/>
</symbol>
<use xlink:href="#icon-pinterest-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2"></use>
  </svg>

  

        </a>
      </li>
    </ul>

  </div>
</div>
</div>

  <div class="o-Header__m-NavItemWrap m-NavItemWrap--searchBox" data-animate-menu="animate"><section class="o-SiteSearch" data-module="header-mobile">
  <div class="m-SearchBox" data-type="menu-action">
  <script type="text/x-config">
    {
      "setNavTop": false,
      "highlightHeader": true,
      "headerSelector": "[data-header-main]",
      "searchExposed": false,
      "handleGigyaLogin": false,
      "lockScroll": true
    }
  </script>
  <!--The Search Icon-->
  
  
    
      
      
      <!-- request CSS for: hgtv.desktop.siteSearch -->
      
    
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/input.min.md5-0af0ee607e2a53d71ec4ed67309a455d.css" type="text/css">
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/siteSearch.min.md5-40209b319d3c1decf1a6a27317775232.css" type="text/css">



    
  

  
    <svg class="o-SiteSearch__a-Icon a-Icon--search" data-type="button-search-toggle" aria-role="button" aria-label="open site search input">
      <symbol id="icon-search-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2" viewBox="0 0 22 22">
    <g fill="none" fill-rule="evenodd" stroke-width="3" transform="translate(1 1)">
        <circle cx="8.42" cy="8.42" r="6.92"/>
        <path d="M13.45 13.45l5.5 5.5" stroke-linecap="round"/>
    </g>
</symbol>
<use xlink:href="#icon-search-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2"></use>
      <use xlink:href="#icon-search"></use>
    </svg>
  
  </div>
  <!--TODO: Point to proper search page-->
  <form action="/search" method="get" data-module="search-form" class="m-SearchForm" data-mobile-search-box>
    <script type="text/x-config">
        {
          "searchSite": "hgtv",
          "searchType": "desktop header search",
          "selectorPrefix": "m-SearchForm",
          "typeAhead": "on"
        }
    </script>

    <div class="m-SearchForm__m-Area m-Area__m-Container" data-search-form-wrapper="" data-search-form-field="">
        <label for="typeaheadinput">Let's Search For&nbsp;</label>
        
        <span class="m-SearchForm__m-InputWrap">
          <input id="typeaheadinput" class="m-SearchForm__a-Input a-Input" type="text" autocomplete="off" data-type="search-input"/>
          
          
          <div class="m-SearchBox__a-Button--Clear" data-type="reset-btn" aria-role="button" aria-label="clear search input">
            
              <svg class="o-SiteSearch__a-Icon a-Icon--clear">
                <symbol id="icon-close-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2" viewBox="0 0 32 32">
    <rect height="5" rx="1.5" transform="translate(14.000000, 14.500000) rotate(-45.000000) translate(-14.000000, -14.500000) " width="34" x="-3" y="12"/>
    <rect height="5" rx="1.5" transform="translate(14.000000, 14.500000) rotate(-135.000000) translate(-14.000000, -14.500000) " width="34" x="-3" y="12"/>
</symbol>
<use xlink:href="#icon-close-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2"></use>
                <use xlink:href="#icon-close"></use>
              </svg>
            
          </div>
          <button class="m-SearchBox__a-Button--Search" data-type="search-button" aria-label="submit site search">
            <svg class="o-SiteSearch__a-Icon a-Icon--search">
              <use xlink:href="#icon-search-c6b55d7f-eaf2-47d3-81ec-72c8afda1ea2"></use>
              <use xlink:href="#icon-search"></use>
            </svg>
            
          </button>
          <div data-typeahead-hints=""></div>
        </span>
      <a class="m-SearchBoxMobile__a-Button--Cancel" data-type="button-search-cancel" aria-role="button" aria-label="cancel site search">Cancel</a>
      
    </div>

  </form>

</section>
</div>

  


</div>
    </section>

    <section class="o-Header__m-Area o-Header__m-Area--Bottom">
  <div class="o-Header__m-NavItemWrap m-NavItemWrap--newsletterBanner" data-animate-menu="animate">
  <div class="o-NewsletterBanner" data-module="newsletter" id="mod-newsletter-banner">
    
  
    
      
      
      <!-- request CSS for: hgtv.desktop.newsletterBanner -->
      
    
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/newsletterBanner.min.md5-ad213d2603886b88e765448dc32de518.css" type="text/css">



    
  

    <script type="text/x-config">
                    {
                      "newsletterSource": "2022_HGTV_HEADER_BOTTOM",
                      "newsletterId": "hgtv_shopping",
                      "newsletterName": "HGTV Shopping",
                      "isShopping": false,
                      "newsletterSite": "Navigation Configurations",
                      "newsletterShowMore": true,
                      "newsletterBrand": "hgtv",
                      "subscriptionEndpoint": "/apps/sni-foundation/servlets/blueshiftNewsletterAPI",
                      "subscribeType": "newsletter",
                      "selectors": {
                        "state1": ".o-NewsletterBanner-State1",
                        "state2": ".o-NewsletterBanner-State2",
                        "state3": ".o-NewsletterBanner-State3",
                        "statePrefix": ".o-NewsletterBanner-State",
                        "stateNamePrefix": "o-NewsletterBanner-State",
                        "errors": ".o-NewsletterBanner__ErrorForm",
                        "description": ".SubscriptionResponse"
                      },
                      "msg": {
                        "state3Thanks": "<sup>Thanks!</sup><p class=\"o-NewsletterSubscriptionResponse\">We've added your selections to your subscriptions.</p>",
                        "state3NoThanks": "<sup>Sure, no problem.</sup><p class=\"o-NewsletterSubscriptionResponse\">You're now subscribed to the {{newsletterName}} newsletter.</p>"
                      },
                      "err": {
                        "noCheckbox": "Please select at least one newsletter from the list below."
                      }
                    }
    </script>
    <div class="o-NewsletterBanner-State1">
      <div class="o-NewsletterBanner__ErrorForm"></div>
    </div>
    <div class="o-NewsletterBanner-State2">
      <div class="o-NewsletterBanner__ErrorForm"></div>
    </div>
    <div class="o-NewsletterBannerContent">
      
      <div class="o-NewsletterBanner-MainContent">
        <ul class="o-NewsletterBannerItems o-NewsletterBanner-State1" tabindex="-1" data-animate-item="">
          <li class="o-NewsletterBannerTitle">
            <sub class="o-NewsletterBannerTitleItem">Go shopping with us! Get product picks and can’t-miss deals delivered to your inbox.</sub>
          </li>
          <li class=" o-NewsletterBannerSubscriptionForm">
            <div class="m-Form__m-InputWrap">
              <input type="text" name="email" autocomplete="on" aria-label="Enter your email address" class="o-Capsule__a-Input a-Input" placeholder="Enter your Email"/>
              <button name="submit" type="submit" class="a-ButtonSignUp a-Button" data-type="subscribe-initial">Sign Up</button>
            </div>
          </li>
        </ul>
        <div class="o-NewsletterBannerList o-NewsletterBanner-State2" tabindex="-1">
          <ul class="o-NewsletterBannerWrap">
            <li class="o-NewsletterBannerItem">
              <div>
                
                
                  <img class="o-NewsletterBannerItem-MailIcon" width="125" height="48" alt="" tabindex="-1" src="/etc/clientlibs/assets/images/hgtv/newsletter/BannerImage.svg"/>
                
                <sup class="o-NewsletterBannerItem-Title">You&#39;re subscribed!</sup>
                <p class="o-NewsletterBannerItem-Description">Want even more inspiration?</p>
              </div>
            </li>
            <li class="o-NewsletterBannerSubscriptions o-NewsletterBannerListSubscriptions">
              <div class="o-NewsletterBannerSubscriptionList">
                <ul class="o-NewsletterBanner__m-SubscriptionOptions">
                    
                      <li>
                        <label class="SubscriptionLabel" data-type="checkbox-label">
                          <svg class="input-check" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14" fill="none">
                            <path class="input-check__svg" d="M1.57739 7.15652L6.41739 12.4365L16.5374 1.43652" stroke="#25B4CA" stroke-width="1.85915" stroke-linecap="round" stroke-linejoin="round"></path>
                          </svg>
                          <input type="checkbox" name="nl" id="hgtv_insider" data-type="checkbox" value="hgtv_insider"/>HGTV Insider
                        </label>
                      </li>
                    
                      <li>
                        <label class="SubscriptionLabel" data-type="checkbox-label">
                          <svg class="input-check" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14" fill="none">
                            <path class="input-check__svg" d="M1.57739 7.15652L6.41739 12.4365L16.5374 1.43652" stroke="#25B4CA" stroke-width="1.85915" stroke-linecap="round" stroke-linejoin="round"></path>
                          </svg>
                          <input type="checkbox" name="nl" id="hgtv_daily" data-type="checkbox" value="hgtv_daily"/>HGTV Today
                        </label>
                      </li>
                    
                      <li>
                        <label class="SubscriptionLabel" data-type="checkbox-label">
                          <svg class="input-check" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14" fill="none">
                            <path class="input-check__svg" d="M1.57739 7.15652L6.41739 12.4365L16.5374 1.43652" stroke="#25B4CA" stroke-width="1.85915" stroke-linecap="round" stroke-linejoin="round"></path>
                          </svg>
                          <input type="checkbox" name="nl" id="hgtv_makeover" data-type="checkbox" value="hgtv_makeover"/>HGTV Makeovers
                        </label>
                      </li>
                    
                      <li>
                        <label class="SubscriptionLabel" data-type="checkbox-label">
                          <svg class="input-check" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14" fill="none">
                            <path class="input-check__svg" d="M1.57739 7.15652L6.41739 12.4365L16.5374 1.43652" stroke="#25B4CA" stroke-width="1.85915" stroke-linecap="round" stroke-linejoin="round"></path>
                          </svg>
                          <input type="checkbox" name="nl" id="hgtv_thisweek" data-type="checkbox" value="hgtv_thisweek"/>HGTV This Week
                        </label>
                      </li>
                    
                      <li>
                        <label class="SubscriptionLabel" data-type="checkbox-label">
                          <svg class="input-check" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14" fill="none">
                            <path class="input-check__svg" d="M1.57739 7.15652L6.41739 12.4365L16.5374 1.43652" stroke="#25B4CA" stroke-width="1.85915" stroke-linecap="round" stroke-linejoin="round"></path>
                          </svg>
                          <input type="checkbox" name="nl" id="hgtv_gardens" data-type="checkbox" value="hgtv_gardens"/>HGTV Gardens and Outdoors
                        </label>
                      </li>
                    
                      <li>
                        <label class="SubscriptionLabel" data-type="checkbox-label">
                          <svg class="input-check" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14" fill="none">
                            <path class="input-check__svg" d="M1.57739 7.15652L6.41739 12.4365L16.5374 1.43652" stroke="#25B4CA" stroke-width="1.85915" stroke-linecap="round" stroke-linejoin="round"></path>
                          </svg>
                          <input type="checkbox" name="nl" id="hgtv_inspiration" data-type="checkbox" value="hgtv_inspiration"/>HGTV Inspiration
                        </label>
                      </li>
                    
                      <li>
                        <label class="SubscriptionLabel" data-type="checkbox-label">
                          <svg class="input-check" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14" fill="none">
                            <path class="input-check__svg" d="M1.57739 7.15652L6.41739 12.4365L16.5374 1.43652" stroke="#25B4CA" stroke-width="1.85915" stroke-linecap="round" stroke-linejoin="round"></path>
                          </svg>
                          <input type="checkbox" name="nl" id="hgtv_projects" data-type="checkbox" value="hgtv_projects"/>HGTV Weekend Projects
                        </label>
                      </li>
                    
                      <li>
                        <label class="SubscriptionLabel" data-type="checkbox-label">
                          <svg class="input-check" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14" fill="none">
                            <path class="input-check__svg" d="M1.57739 7.15652L6.41739 12.4365L16.5374 1.43652" stroke="#25B4CA" stroke-width="1.85915" stroke-linecap="round" stroke-linejoin="round"></path>
                          </svg>
                          <input type="checkbox" name="nl" id="hgtv_handmade" data-type="checkbox" value="hgtv_handmade"/>HGTV Handmade
                        </label>
                      </li>
                    
                </ul>
              </div>
              <div class="o-NewsletterBannerSubscriptionForm a-Form">
                <form class="o-NewsletterBannerForm">
                  <button name="submit" type="submit" class="o-Capsule__a-ButtonSubscriptions a-Button" data-type="subscribe-more">Sign Up</button>
                </form>
                <a class="o-NewsletterBannerSubscriptionLink" tabindex="0" href="#" data-type="cancel" data-bonsai-initialized="">No Thanks</a>
              </div>
            </li>
          </ul>
        </div>
        <ul class="o-NewsletterBannerResponse o-NewsletterBanner-State3" data-animate-item="" tabindex="-1">
          <li class="o-NewsletterBannerListSubscriptions o-NewsletterBannerSubscriptionResponse">
            
            
              <img class="o-NewsletterBannerItem-MailIcon" width="125" height="48" alt="" tabindex="-1" src="/etc/clientlibs/assets/images/hgtv/newsletter/BannerImage.svg"/>
            
            <div class="SubscriptionResponse">
            </div>
          </li>
        </ul>
      </div>
      
        <div class="o-NewsletterBanner-SideContent">
  <button class="o-NewsletterBanner__m-CloseButton" data-type="close" aria-label="close" tabindex="0" data-parent-id="#mod-newsletter-banner">
    <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14">
      <path fill-rule="evenodd" clip-rule="evenodd" d="M1.6129 0.209705L1.70711 0.292893L7 5.585L12.2929 0.292893L12.3871 0.209705C12.7467 -0.0699016 13.2533 -0.0699016 13.6129 0.209705L13.7071 0.292893L13.7903 0.387101C14.0699 0.746701 14.0699 1.2533 13.7903 1.6129L13.7071 1.70711L8.415 7L13.7071 12.2929L13.7903 12.3871C14.0953 12.7794 14.0676 13.3466 13.7071 13.7071C13.3466 14.0676 12.7794 14.0953 12.3871 13.7903L12.2929 13.7071L7 8.415L1.70711 13.7071C1.31658 14.0976 0.683418 14.0976 0.292893 13.7071C-0.0675907 13.3466 -0.0953203 12.7794 0.209705 12.3871L0.292893 12.2929L5.585 7L0.292893 1.70711C-0.0675907 1.34662 -0.0953203 0.779392 0.209705 0.387101L0.292893 0.292893C0.653377 -0.0675907 1.22061 -0.0953203 1.6129 0.209705Z"></path>
    </svg>
  </button>
</div>

      
    </div>
    

    <div class="a-LoaderWrap" tabindex="-1" data-ui-loader>
  <div class="a-Loader">
    <div></div>
    <div></div>
    <div></div>
    <div></div>
  </div>
</div>




  </div>

</div>


</section>

  



   

  

   
  




</header>



</div>


    
    
        
            <div id="pushdown_adtag" class="iax_outer">
              <div id="brandscape"></div>
              <div class="iax_inner">
                <div id='dfp_pushdown_brandscape'></div>
              </div>
             </div>
        
        
    

    
    





  
  













 
 
      <div class="area o-ArticleStream" data-module="article-stream">
      
      

      <script type="text/x-config">
            {
            "url": "//www.hgtv.com/outdoors/flowers-and-plants/houseplants/how-to-choose-the-best-indoor-lighting-for-plants",
            
              
              
                "override":"false",
               
            
           "endpointSelector":"lazy-fetch"
          }
       </script>
 


  

<div class="container">
	<div class="breadcrumb"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/general/breadcrumb"></span>






  
  















    
    



    
    
        
    














    
    
    




  
  


    


  




<!-- request CSS for: hgtv.desktop.breadcrumb -->
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/breadcrumb.min.md5-ff067db49b1473935378144890243767.css" type="text/css">



    <ul class="o-Breadcrumb o-Breadcrumb--Dark ">
        
            
        
            
                
                <li>
                    <a href="//www.hgtv.com">
                        <span>Home</span>
                    </a>
                </li>
            
        
            
                
                <li>
                    <a href="//www.hgtv.com/outdoors">
                        <span>Outdoors</span>
                    </a>
                </li>
            
        
            
                
                <li>
                    <a href="//www.hgtv.com/outdoors/flowers-and-plants">
                        <span>Flowers and Plants</span>
                    </a>
                </li>
            
        
            
                
                <li>
                    <a href="//www.hgtv.com/outdoors/flowers-and-plants/houseplants">
                        <span>Houseplants</span>
                    </a>
                </li>
            
        
    </ul>

</div>

</div>
  



  
  














    
    





    
    


















<div class="o-Hub">

    

    
    
    

    

    <div class="container ">
        
    </div>
</div>


  <div class="container-site" data-sni-area="content">
    <div class="container-fluid">

      


    <div class="row">

      <div class="col-md-18">
        <article class="article-content">
          <div class="content-well">
            




  
  



<div class="assetTitle"><span style="display: none" class="clicktracking" data-resource-type="/apps/hgtvcom/components/article/assetTitle"></span>


  
    
      
      
      <!-- request CSS for: hgtv.desktop.assetTitle -->
      
    
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/assetTitle.min.md5-d043e3393ccb36064d7ea525e89b9169.css" type="text/css">



    
  


<section class="o-AssetTitle">
  <h1 class="o-AssetTitle__a-Headline">
    <span class="o-AssetTitle__a-HeadlineText">How to Choose the Best Indoor Lighting for Plants</span>
  </h1>
</section>
</div>

<div class="assetDescription"><span style="display: none" class="clicktracking" data-resource-type="/apps/hgtvcom/components/article/assetDescription"></span>


  
    
      
      
      <!-- request CSS for: hgtv.desktop.assetDescription -->
      
    
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/assetDescription.min.md5-08dbab9dbff59e6903106db2e263c745.css" type="text/css">



    
  



  
  <section data-module="asset-description" class="o-AssetDescription">
    <div class="o-AssetDescription__a-Description">
      <p>Whether it's for your full-grown houseplants or starter seedlings, check out these grow light options for your indoor plants.</p>
    </div>
  </section>

</div>


  <div class="legalCopy"><span style="display: none" class="clicktracking" data-resource-type="/apps/hgtvcom/components/article/legalCopy"></span>

  
  
    
      
      
      <!-- request CSS for: hgtv.desktop.assetLegalCopy -->
      
    
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/assetLegalCopy.min.md5-5666942af10898a00a40b04f819c1eb9.css" type="text/css">



    
  

  <div class="o-AssetLegalCopy__a-LegalText a-LegalText">
    Keep in mind: Price and stock could change after publish date, and we may make money from these affiliate links.
  </div>

</div>


<div class="publishDate"></div>



    <div class="socialSharing"><span style="display: none" class="clicktracking" data-resource-type="/apps/hgtvcom/components/general/socialSharing"></span>





  
  











  
  
  




  
  


    





<!-- request CSS for: hgtv.desktop.socialShare -->
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/socialShare.min.md5-83f54df13ca7f9f8b623180645cc7e03.css" type="text/css">



  
  
  
  
  
  
  

  <div class="o-SocialShare" data-module="social-share">
  <script type="text/x-config">
  {
    "socialShareServices": "PI-FB-TW-EM",
    "publisherName": "HGTV" 
  }
  </script>
  



  
  



<sly data-sly-use.brand="sni.models.view.helpers.Brand" />






















<ul class="m-SocialIcons l-Columns l-Columns--4up" data-social-share-wrap >




  
  <li>
    <a href="https://www.pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.hgtv.com%2Foutdoors%2Fflowers-and-plants%2Fhouseplants%2Fhow-to-choose-the-best-indoor-lighting-for-plants%3Fsoc%3Dsharepin&description=Whether+it%27s+for+your+full-grown+houseplants+or+starter+seedlings%2C+check+out+these+grow+light+options+for+your+indoor+plants.&title=How+to+Choose+the+Best+Indoor+Lighting+for+Plants&media=%2F%2Fdiy.sndimg.com%2Fcontent%2Fdam%2Fimages%2Fdiy%2Ffullset%2F2017%2F9%2F7%2F0%2FCI_Gardeners_Supply_Company-Plant-Stand-light.jpg.rend.hgtvcom.616.462.suffix%2F1504835668178.jpeg" target="_blank" title="Share on Pinterest" aria-label="Share on Pinterest" class="o-SocialShare__m-ShareButton o-SocialShare__m-ShareButton--pinterest" data-type="social-share" data-mode="pinterest" data-pin-custom="true" data-pin-do="buttonPin">
      
      <span class="o-SocialShare__m-IconWrap" aria-hidden="true" >
        <svg class="a-Icon a-Icon--pinterest o-SocialShare__a-Icon o-SocialShare__a-Icon--pinterest" ><symbol id="icon-pinterest-f879c60e-d94d-44bb-a117-0c94fb57f59c" viewBox="0 0 23 29">
    <path d="M9.30200913,19.1876287 C8.88664247,21.1889408 8.38632195,23.0769427 7.80103257,24.8516912 C7.21574318,26.6264396 6.22454216,28.0235611 4.82739976,29.0430974 C4.4120331,26.022249 4.55363324,23.3035262 5.25220444,20.8868474 C5.95077565,18.4701687 6.54549626,16.0535262 7.03638413,13.6368474 C6.20565081,12.239705 6.17733078,10.5405033 6.95142319,8.53919117 C7.72551561,6.53787908 8.99991692,5.89595841 10.7746654,6.61340992 C11.8319623,7.02877658 12.2662028,7.81229739 12.0773998,8.96399586 C11.8885967,10.1156943 11.5959564,11.3240156 11.1994701,12.5889959 C10.8029837,13.8539761 10.5669835,15.0150973 10.4914623,16.0723943 C10.415941,17.1296912 11.0578617,17.8093719 12.4172435,18.1114568 C13.8521465,18.375781 15.0510278,17.9981806 16.0139232,16.9786443 C16.9768186,15.9591079 17.6659393,14.6941466 18.081306,13.1837224 C18.4966727,11.6732982 18.6193928,10.1156966 18.4494701,8.51087086 C18.2795473,6.90604512 17.7603468,5.65052382 16.8918529,4.74426929 C15.6079923,3.46040871 14.1259108,2.77128799 12.4455638,2.67688648 C10.7652169,2.58248497 9.20761526,2.92232532 7.77271226,3.69641773 C6.33780925,4.47051014 5.16724804,5.5844313 4.26099351,7.03821461 C3.35473898,8.49199792 3.05265866,10.1439996 3.35474351,11.9942693 C3.50578593,12.8627632 3.84562628,13.570764 4.37427476,14.1182927 C4.90292323,14.6658215 4.80852314,15.5626224 4.09107163,16.8087224 C2.4673656,16.4311164 1.36288445,15.6475956 0.777595069,14.4581365 C0.192305684,13.2686774 -0.0625745792,11.8243559 0.0129466317,10.1251287 C0.126228448,7.33084386 1.19294955,5.02748148 3.21314194,3.21497242 C5.23333434,1.40246336 7.43285661,0.364062282 9.81177476,0.0997380433 C12.8703838,-0.240107406 15.6363067,0.288533141 18.1096263,1.68567554 C20.582946,3.08281795 22.0272675,5.21626015 22.4426341,8.08606617 C22.6691978,9.7097722 22.6125577,11.3240139 22.2727123,12.9288396 C21.9328668,14.5336653 21.3664662,15.9591068 20.5734935,17.2052068 C19.7805208,18.4513068 18.7515597,19.4330678 17.4865794,20.1505193 C16.2215992,20.8679708 14.7772777,21.1700511 13.1535716,21.0567693 C12.2850777,20.9812481 11.595957,20.7546878 11.0861888,20.3770818 C10.5764206,19.9994757 9.98170003,19.6029953 9.30200913,19.1876287 Z"/>
</symbol>
<use xlink:href="#icon-pinterest-f879c60e-d94d-44bb-a117-0c94fb57f59c"></use></svg>
      </span>
      <span class="o-SocialShare__a-Label">Pinterest</span>
    </a>
  </li>
  

  

  

  

  

  

  

  




  

  
  <li>
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hgtv.com%2Foutdoors%2Fflowers-and-plants%2Fhouseplants%2Fhow-to-choose-the-best-indoor-lighting-for-plants%3Fsoc%3Dsharefb" target="_blank" title="Share on Facebook" aria-label="Share on Facebook" class="o-SocialShare__m-ShareButton o-SocialShare__m-ShareButton--facebook" data-type="social-share" data-mode="facebook">
      <span class="o-SocialShare__m-IconWrap" aria-hidden="true" >
        <svg class="a-Icon a-Icon--facebook o-SocialShare__a-Icon o-SocialShare__a-Icon--facebook" ><symbol id="icon-facebook-f879c60e-d94d-44bb-a117-0c94fb57f59c" viewBox="0 0 12 27">
    <path d="M8.26953125,8.72265625 L12.4042969,8.72265625 L11.9511719,13.3671875 L8.26953125,13.3671875 L8.26953125,26.6777344 L2.77539062,26.6777344 L2.77539062,13.3671875 L0,13.3671875 L0,8.72265625 L2.77539062,8.72265625 L2.77539062,6.00390625 C2.77539062,4.04035477 3.22851109,2.54883322 4.13476562,1.52929688 C5.07878076,0.509760527 6.60806234,0 8.72265625,0 L12.4042969,0 L12.4042969,4.58789062 L10.0820312,4.58789062 C9.66666459,4.58789062 9.32682424,4.62565066 9.0625,4.70117188 C8.83593637,4.77669309 8.66601619,4.90885322 8.55273438,5.09765625 C8.43945256,5.28645928 8.36393248,5.47525947 8.32617188,5.6640625 C8.28841127,5.85286553 8.26953125,6.1171858 8.26953125,6.45703125 L8.26953125,8.72265625 Z"/>
</symbol>
<use xlink:href="#icon-facebook-f879c60e-d94d-44bb-a117-0c94fb57f59c"></use></svg>
      </span>
      <span class="o-SocialShare__a-Label">Facebook</span>
    </a>
  </li>
  

  

  

  

  

  

  




  

  

  
  <li>
    <a href="https://twitter.com/intent/tweet?text=How+to+Choose+the+Best+Indoor+Lighting+for+Plants&url=https%3A%2F%2Fwww.hgtv.com%2Foutdoors%2Fflowers-and-plants%2Fhouseplants%2Fhow-to-choose-the-best-indoor-lighting-for-plants%3Fsoc%3Dsharetw&original_referer=https%3A%2F%2Fwww.hgtv.com%2Foutdoors%2Fflowers-and-plants%2Fhouseplants%2Fhow-to-choose-the-best-indoor-lighting-for-plants" target="_blank" title="Share on Twitter" aria-label="Share on Twitter" class="o-SocialShare__m-ShareButton o-SocialShare__m-ShareButton--twitter" data-type="social-share" data-mode="twitter">
      <span class="o-SocialShare__m-IconWrap" aria-hidden="true" >
        <svg class="a-Icon a-Icon--twitter o-SocialShare__a-Icon o-SocialShare__a-Icon--twitter" ><symbol id="icon-twitter-f879c60e-d94d-44bb-a117-0c94fb57f59c" viewBox="0 0 25 21">
    <path d="M25.4882812,2.43554688 C24.7708297,3.49284383 23.9023488,4.39908477 22.8828125,5.15429688 L22.8828125,5.83398438 C22.8828125,7.23112678 22.6751323,8.62824822 22.2597656,10.0253906 C21.844399,11.422533 21.2213583,12.7630144 20.390625,14.046875 C19.5598917,15.3307356 18.5592506,16.4635368 17.3886719,17.4453125 C16.2558537,18.4270882 14.8776123,19.2200491 13.2539062,19.8242188 C11.5924396,20.3906278 9.83659779,20.6738281 7.98632813,20.6738281 C5.0787615,20.6738281 2.41667875,19.8997473 0,18.3515625 C0.377606055,18.3893231 0.792966484,18.4082031 1.24609375,18.4082031 C3.6627725,18.4082031 5.81509473,17.6718824 7.703125,16.1992188 C6.57030684,16.1614581 5.5696658,15.8027378 4.70117188,15.1230469 C3.79491734,14.443356 3.1718767,13.5937551 2.83203125,12.5742188 C3.2096373,12.6119794 3.54947766,12.6308594 3.8515625,12.6308594 C4.30468977,12.6308594 4.75781023,12.5742193 5.2109375,12.4609375 C4.00259812,12.1966133 3.00195709,11.5924526 2.20898438,10.6484375 C1.41601166,9.70442236 1.01953125,8.59050121 1.01953125,7.30664062 L1.01953125,7.25 C1.73698275,7.66536666 2.52994357,7.89192689 3.3984375,7.9296875 C2.680986,7.43879963 2.11458541,6.81575898 1.69921875,6.06054688 C1.24609148,5.30533477 1.01953125,4.47461391 1.01953125,3.56835938 C1.01953125,2.62434424 1.2649715,1.75586334 1.75585938,0.962890625 C3.07748057,2.54883605 4.66340221,3.83267738 6.51367187,4.81445312 C8.40170215,5.75846826 10.4029842,6.28710881 12.5175781,6.40039062 C12.4420569,5.98502396 12.4042969,5.58854355 12.4042969,5.2109375 C12.4042969,3.77603449 12.9140574,2.54883322 13.9335938,1.52929688 C14.9531301,0.509760527 16.1803314,0 17.6152344,0 C19.1256586,0 20.4094999,0.547520566 21.4667969,1.64257813 C22.6373756,1.41601449 23.7324168,1.00065406 24.7519531,0.396484375 C24.3743471,1.60482375 23.6191463,2.54882473 22.4863281,3.22851562 C23.4681039,3.15299441 24.4687449,2.88867414 25.4882812,2.43554688 Z"/>
</symbol>
<use xlink:href="#icon-twitter-f879c60e-d94d-44bb-a117-0c94fb57f59c"></use></svg>
      </span>
      <span class="o-SocialShare__a-Label">Twitter</span>
    </a>
  </li>
  

  

  

  

  

  




  

  

  

  
  <li>
    <a href="mailto:?body=https%3A%2F%2Fwww.hgtv.com%2Foutdoors%2Fflowers-and-plants%2Fhouseplants%2Fhow-to-choose-the-best-indoor-lighting-for-plants&subject=Shared%20from%20HGTV" target="_blank" title="Share by Email" aria-label="Share by Email" class="o-SocialShare__m-ShareButton o-SocialShare__m-ShareButton--email" data-type="social-share" data-mode="email">
      <span class="o-SocialShare__m-IconWrap" aria-hidden="true" >
        <svg class="a-Icon a-Icon--email o-SocialShare__a-Icon o-SocialShare__a-Icon--email" ><symbol id="icon-email-f879c60e-d94d-44bb-a117-0c94fb57f59c" viewBox="0 0 18 14">
    <path d="M18 1.1L9 7.9 0 1.1C0 0.8 0.1 0.5 0.3 0.3 0.5 0.1 0.8 0 1.1 0L16.9 0C17.2 0 17.5 0.1 17.7 0.3 17.9 0.5 18 0.8 18 1.1ZM0 3.2L9 9.9 18 3.2 18 12.4C18 12.7 17.9 13 17.7 13.2 17.5 13.4 17.2 13.5 16.9 13.5L1.1 13.5C0.8 13.5 0.5 13.4 0.3 13.2 0.1 13 0 12.7 0 12.4L0 3.2Z"/>
</symbol>
<use xlink:href="#icon-email-f879c60e-d94d-44bb-a117-0c94fb57f59c"></use></svg>
      </span>
      <span class="o-SocialShare__a-Label">Email</span>
    </a>
  </li>
  

  

  

  

  



</ul>

  </div>

</div>







<div class="article-lead">
    <div class="articleLead parsys">



</div>

</div>



    <div class="attribution"><span style="display: none" class="clicktracking" data-resource-type="/apps/hgtvcom/components/article/attribution"></span>






  
  






















  

</div>




    <div class="tags"><span style="display: none" class="clicktracking" data-resource-type="/apps/hgtvcom/components/article/tags"></span>





  
  










  
  
  
    
  
  



  
  
    
  





  
  




  
  


    





<!-- request CSS for: hgtv.desktop.tags -->
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/tags.min.md5-caf1ffa8f0cc8d16bf9cf472e4341616.css" type="text/css">



  <section class="o-Capsule o-Tags">
    <div class="o-Capsule__m-Body">
      <h2 class="o-Capsule__a-Subheadline a-Subheadline">Related To:</h2>
      <div class="o-Capsule__m-TagList m-TagList">
        
          <a href="//www.hgtv.com/outdoors/topics/plants/houseplants" class="o-Capsule__a-Tag a-Tag">Houseplants and Terrariums</a>
        
          <a href="//www.hgtv.com/design/topics/lighting" class="o-Capsule__a-Tag a-Tag">Lighting</a>
        
          <a href="//www.hgtv.com/outdoors/topics/plants" class="o-Capsule__a-Tag a-Tag">Plants</a>
        
          <a href="//www.hgtv.com/design/topics/shopping" class="o-Capsule__a-Tag a-Tag">Shopping</a>
        
          <a href="//www.hgtv.com/outdoors/topics/garden-types/indoor-gardening" class="o-Capsule__a-Tag a-Tag">Indoor Gardening</a>
        
          <a href="//www.hgtv.com/outdoors/topics/gardening" class="o-Capsule__a-Tag a-Tag">Gardening</a>
        
          <a href="//www.hgtv.com/design/remodel/products" class="o-Capsule__a-Tag a-Tag">Home & Garden Products</a>
        
        
      </div>
    </div>
  </section>

</div>





<div class="article-body">
    <div class="articleBody parsys">


<div class="imageEmbed image section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/imageEmbed"></span>


  
  

  
  
    
      
      
      <!-- request CSS for: hgtv.desktop.imageEmbed -->
      
    
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/modal.min.md5-ad1ac7ae13b0c1d137ce5e8d45c23de0.css" type="text/css">
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/pinit.min.md5-03cd7a6dc5a91678eb9f26494d0b4eff.css" type="text/css">
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/imageEmbed.min.md5-8eaf4cc8ac87f17dc410a02bf639c45d.css" type="text/css">



    
  

  <div class="o-ImageEmbed l-CenterBlock">

    <div class="o-ImageEmbed__m-MediaWrap" data-module="image-embed">
      <script type="text/x-config">{"social-pinterest":{"insertToChild": ".media"}}</script>

      <div class="o-ImageEmbed__m-Media" data-module="photo-gallery-launcher">
          
          
    <img src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2015/11/10/0/CI_AVSA-Winston-J-Goretsky-Persian-Prince-375_WJG7207.jpg.rend.hgtvcom.616.462.suffix/1447165852580.jpeg" class="photo-gallery-launch a-Image" data-type="launch-gallery-modal" alt="African violets" title="African Violet &#39;Persian Prince&#39; (Heather Demers)"/>


          <div class="slideshow-queue 05e4acd6138de85a06d339eca14cba2e" data-deferred-module="photo-gallery" data-gallery-type="simple">
            <script type="text/x-config">{
              "social-pinterest":{
                "insertToChild": ".slide-container",
                "useNewLogo": true,
                "pinRound": true,
                "position": "top right"
              }
            }</script>
            <div class="slideshow-wrapper loading" data-type="contain-gallery">
              
        <div class="slide" data-asset-url="/content/hgtv-photos/en/photo/african-violet-%27persian-prince%27-%28heather-demers%29" data-mdm='{&#34;UniqueID&#34;:&#34;hgtv|imageEmbedOverlay|b7db23a04e4bef64ead316566ea109d5|&#34;,&#34;Type&#34;:&#34;imageEmbedOverlay&#34;}' data-hotspot-url="//photos.hgtv.com/photo.hotspot/african-violet-%27persian-prince%27-%28heather-demers%29" data-product-id="00000150-f1ce-d285-a9d9-fbce85cf0000">
            <div class="slide-vertical-center">
                <div class="slide-container m-SlideContainer" data-social-share data-photo-box data-photo-box-params="{'assetId':'/content/dam/images/hgtv/fullset/2015/11/10/0/CI_AVSA-Winston-J-Goretsky-Persian-Prince-375_WJG7207.jpg'}" data-og-url="/content/hgtv-photos/en/photo/african-violet-%27persian-prince%27-%28heather-demers%29">

                    
                        

                          <a class="rsImg" href="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2015/11/10/0/CI_AVSA-Winston-J-Goretsky-Persian-Prince-375_WJG7207.jpg.rend.hgtvcom.1280.960.suffix/1447165852580.jpeg" data-is-18="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2015/11/10/0/CI_AVSA-Winston-J-Goretsky-Persian-Prince-375_WJG7207.jpg.rend.hgtvcom.616.462.suffix/1447165852580.jpeg" data-og-image></a>

                        
                    


                    <div class="m-SlideContainer__m-PhotoTrayWrap">
                        <div class="m-SlideContainer__m-PhotoTray tray-hidden" data-type="toggle-photo-tray">
                            <h3 class="m-SlideContainer__a-Title" data-og-title>African Violet &#39;Persian Prince&#39; (Heather Demers)</h3>
                            <div class="row">
                                <div class="m-SlideContainer__a-Description col-xs-28 col-sm-18 col-md-18">
                                      <p>Fluorescent lights are ideal for plants with low to medium light requirements, like African violets.</p>
                                </div>
                                <div class="m-SlideContainer__a-Attribution col-xs-28 col-sm-10 col-md-10">
                                    
    <div class="o-Attribution o-AttributionEmbedded">
        <div class="o-Attribution__m-Body">
            <div class="o-Attribution__m-MediaWrap">
                <img class="o-Attribution__a-Image" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/editorial/profiles/editors/Lynn-Coulter/Headshot.jpg.rend.hgtvcom.91.91.suffix/1446649450261.jpeg"/>
            </div>
            <div class="o-Attribution__m-TextWrap">
                <div class="o-Attribution__a-Source--Prefix">
                    <span class="o-Attribution__a-Source--Label">From: </span>
                    <span class="o-Attribution__a-Name a-Name--Primary">
                        <a href="/content/hgtv-com/en/profiles/editorial/c/lynn-coulter/jcr:content.html">
                            Lynn Coulter
                        </a>
                    </span>
                </div>
                
            </div>
        </div>
    </div>

                                </div>
                                <div class="m-SlideContainer__m-Tags col-xs-28 col-sm-18 col-md-18 clearfix">
                                    


                                    <p class="photo-caption" data-type="open-caption">
                                        
    <span class="photo-copyright">
        Photo by: Winston J. Goretsky/African Violet Society of America
        
    </span>

                                    </p>
                                </div>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>


            </div>

          </div>

      </div>

    </div>

    <div class="o-ImageEmbed__m-TextWrap">
      <p class="o-ImageEmbed__a-Credit">Winston J. Goretsky/African Violet Society of America</p>
      <div class="o-ImageEmbed__a-Caption">Fluorescent lights are ideal for plants with low to medium light requirements, like African violets.</div>
    </div>


      

  </div>


</div>
<div class="customRTE smartbody-core section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/customRTE"></span>



  
  









  
  


    


  




<!-- request CSS for: hgtv.desktop.customRTE -->
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/customRTE.min.md5-8460e59746cbb4a9f1b461974cb1d3f3.css" type="text/css">



<section class="o-CustomRTE">
  <p>It can be difficult to provide enough light to your houseplants due to seasonal changes or lack of window space. See these pointers on how to choose the best indoor lighting for your plants.</p>
</section>
</div>
<div class="customRTE smartbody-core section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/customRTE"></span>



  
  









  
  


    


  




<!-- request CSS for: hgtv.desktop.customRTE -->



<section class="o-CustomRTE">
  <h2>LED Lights</h2>
</section>
</div>
<div class="customRTE smartbody-core section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/customRTE"></span>



  
  









  
  


    


  




<!-- request CSS for: hgtv.desktop.customRTE -->



<section class="o-CustomRTE">
  <p>LED, which stands for light-emitting-diode, is the most common type of grow light these days. The bulbs are highly efficient, producing very little heat in comparison to their brightness. A wide variety of options can be found, including screw-in replacement bulbs, stand-alone clip-on and desktop fixtures, and even high-intensity greenhouse lights. LED grow lights typically provide full-spectrum lighting, but many can also be tailored to the specific bandwidth your plants need. Several LED products can be programmed to provide different levels of intensity at different times of day, and some can even offer smart technology that lets you synchronize them with your smart phone.</p>
</section>
</div>
<div class="customRTE smartbody-core section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/customRTE"></span>



  
  









  
  


    


  




<!-- request CSS for: hgtv.desktop.customRTE -->



<section class="o-CustomRTE">
  <h2>Incandescent Lights</h2>
</section>
</div>
<div class="customRTE smartbody-core section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/customRTE"></span>



  
  









  
  


    


  




<!-- request CSS for: hgtv.desktop.customRTE -->



<section class="o-CustomRTE">
  <p>Incandescent lights are good for lighting up a room or growing low-light houseplants, such as vines, ferns or dracaenas. They have limited utility for growing plants with higher light requirements. These lights put out only about 10 percent of their energy as light while 90 percent is heat. So, unless you want to cook your plants, they aren't ideal for light-loving plants like many tropicals, cacti or succulents.</p>
</section>
</div>
<div class="editorialPromo capsule section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/promotion/editorialPromo"></span>

  




   <section class="o-Capsule o-EditorialPromo  ">

    
    


  <header class="o-Capsule__m-Header">
    <div class="o-Capsule__m-TextWrap">
      
  <h2 class="o-Capsule__a-Headline">
    
      <span class="o-Capsule__a-HeadlineText">Our Houseplant Picks</span>
      
    
  </h2>

      
  

    </div>
    
  

  </header>



    
    <div class="o-Capsule__m-Body">
        

  
  
    
      
      
      <!-- request CSS for: hgtv.desktop.editorialPromo -->
      
    
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/capsule.min.md5-9af5e4a1a95e560685741d04b8589a13.css" type="text/css">
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/mediaBlock.min.md5-0d122a7230222575ddfc938232781516.css" type="text/css">
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/editorialPromo.min.md5-092f0ccf4b28a7099d8ed992998db956.css" type="text/css">



    
  


  


  
  

  
  
  

    
    
    
    <div class="l-Columns l-Columns--2up   " data-module="editorial-promo">

      
      
      
      
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock m-MediaBlock--gallery">
    
      
      <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
            
              
  <a href="//www.hgtv.com/outdoors/flowers-and-plants/houseplants/14-indoor-plants-for-low-light-pictures" tabindex="-1" title="21 Indoor Plants for Low Light">
    
    <img class="m-MediaBlock__a-Image a-Image" alt="Monstera in a Pot" data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2018/11/13/1/shutterstock_Anna_Vershynina_Monstera_1201536037.jpg.rend.hgtvcom.336.252.suffix/1542148921130.jpeg" title="Monstera in a Pot"/>
    <noscript>
      <img class="m-MediaBlock__a-Image a-Image" alt="Monstera in a Pot" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2018/11/13/1/shutterstock_Anna_Vershynina_Monstera_1201536037.jpg.rend.hgtvcom.336.252.suffix/1542148921130.jpeg" title="Monstera in a Pot"/>
    </noscript>
    
  </a>
  

            

            
            
            
  

            
             
             
        </div>

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/outdoors/flowers-and-plants/houseplants/14-indoor-plants-for-low-light-pictures">
      <span class="m-MediaBlock__a-HeadlineText">21 Indoor Plants for Low Light</span>
      <span class="m-MediaBlock__a-AssetInfo">31 Photos</span>
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description"><p>These houseplants are perfect for homes and offices with little or no natural sunlight.</p></div>


            

            
  


            

            

        </div>

    
    </div>


    

      
      
      
      
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock m-MediaBlock--gallery">
    
      
      <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
            
              
  <a href="//www.hgtv.com/outdoors/flowers-and-plants/houseplants/top-10-houseplants-pictures" tabindex="-1" title="Top 10 Houseplants">
    
    <img class="m-MediaBlock__a-Image a-Image" alt="&amp;quot;Anthuriums are favorites because of their bold, tropical-looking flowers,&amp;quot; says Justin Hancock, consumer marketing and digital specialist at &lt;a href=&#34;http://www.costafarms.com/&#34; target=&#34;_blank&#34;>Costa Farms&lt;/a>. &amp;quot;Traditionally they come in shades of pink, red, and white, but newer hybrids also come in purples, chocolate, and streaked bicolors. They like warm, humid conditions and bright light. In favorable spots like that, each flower can last a couple of months. There aren’t a lot of plants you can say that about.&amp;quot;" data-src="//hgtvhome.sndimg.com/content/dam/images/grdn/fullset/2014/2/13/0/anthurium.jpg.rend.hgtvcom.336.252.suffix/1452657075193.jpeg" title="Anthurium"/>
    <noscript>
      <img class="m-MediaBlock__a-Image a-Image" alt="&amp;quot;Anthuriums are favorites because of their bold, tropical-looking flowers,&amp;quot; says Justin Hancock, consumer marketing and digital specialist at &lt;a href=&#34;http://www.costafarms.com/&#34; target=&#34;_blank&#34;>Costa Farms&lt;/a>. &amp;quot;Traditionally they come in shades of pink, red, and white, but newer hybrids also come in purples, chocolate, and streaked bicolors. They like warm, humid conditions and bright light. In favorable spots like that, each flower can last a couple of months. There aren’t a lot of plants you can say that about.&amp;quot;" src="//hgtvhome.sndimg.com/content/dam/images/grdn/fullset/2014/2/13/0/anthurium.jpg.rend.hgtvcom.336.252.suffix/1452657075193.jpeg" title="Anthurium"/>
    </noscript>
    
  </a>
  

            

            
            
            
  

            
             
             
        </div>

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/outdoors/flowers-and-plants/houseplants/top-10-houseplants-pictures">
      <span class="m-MediaBlock__a-HeadlineText">Top 10 Houseplants</span>
      <span class="m-MediaBlock__a-AssetInfo">13 Photos</span>
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description"><p>From anthurium to the ZZ plant, get the dirt on hardy common houseplants for your home.</p></div>


            

            
  


            

            

        </div>

    
    </div>


    </div>
  
  
  


    </div>

    
    


  <footer class="o-Capsule__m-Footer">

      

  </footer>



  </section>

</div>
<div class="customRTE smartbody-core section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/customRTE"></span>



  
  









  
  


    


  




<!-- request CSS for: hgtv.desktop.customRTE -->



<section class="o-CustomRTE">
  <h2>Fluorescent Lights</h2>
</section>
</div>
<div class="customRTE smartbody-core section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/customRTE"></span>



  
  









  
  


    


  




<!-- request CSS for: hgtv.desktop.customRTE -->



<section class="o-CustomRTE">
  <p>Fluorescent lights are ideal for plants with low to medium light requirements, like African violets. They are also good for starting vegetables indoors. These lights typically come in long, tubelike bulbs in a range of sizes including T5, T8 and T12. <br /> <br /> The narrower the bulb, the more efficient and brighter it is, due to the smaller surface area. In addition to this, fluorescent bulbs use 75 percent less energy than incandescent lights. So, for example, a 25-watt fluorescent emits about as much light as a 100-watt incandescent light bulb. T5 systems put out about double the amount of light per tube as standard fluorescent lights. They are 6500 Kelvin and also full spectrum, which is very intense light.</p>
</section>
</div>
<div class="customRTE smartbody-core section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/customRTE"></span>



  
  









  
  


    


  




<!-- request CSS for: hgtv.desktop.customRTE -->



<section class="o-CustomRTE">
  <p>Kelvin is a basic unit of color temperature used to measure the whiteness of a light's output; it's the degree of visual warmth or coolness of a light source. So the higher the degree of Kelvin, the bluer, or &quot;cool,&quot; the lamp appears. The lower the degree of Kelvin, the redder, or &quot;warm,&quot; it appears.</p>
</section>
</div>
<div class="customRTE smartbody-core section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/customRTE"></span>



  
  









  
  


    


  




<!-- request CSS for: hgtv.desktop.customRTE -->



<section class="o-CustomRTE">
  <p>When growing most houseplants, use light bulbs between 4000 and 6000 Kelvin, as the bulb's color temperature will borrow from a full spectrum of colors—cools and warms. With these lights, you can actually mimic the growth you would get in a greenhouse or outdoors. Culinary herbs, greens and starter plants can be grown year-round with them. Houseplants that need lots of light, like cattleya orchids, succulents and carnivorous plants, also perform much better under these full-spectrum lights. With starter plants and seedlings, place the T8 or T5 bulbs two to four inches from the plants to mimic the sun. For established plants, including herbs or houseplants, place them a foot or two from the light source.</p>
</section>
</div>
<div class="customRTE smartbody-core section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/customRTE"></span>



  
  









  
  


    


  




<!-- request CSS for: hgtv.desktop.customRTE -->



<section class="o-CustomRTE">
  <h2>Compact Fluorescent Lights</h2>
</section>
</div>
<div class="customRTE smartbody-core section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/customRTE"></span>



  
  









  
  


    


  




<!-- request CSS for: hgtv.desktop.customRTE -->



<section class="o-CustomRTE">
  <p>Compact fluorescents are great for lighting indoor houseplants without having to use a full T5 system and for a fraction of the cost of incandescent lights. Wattage varies, so be sure to ask a specialist what will work best for you and your lighting needs. Carnivorous plants and phalaenopsis orchids do well under compact fluorescents.</p>
</section>
</div>
<div class="customRTE smartbody-core section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/customRTE"></span>



  
  









  
  


    


  




<!-- request CSS for: hgtv.desktop.customRTE -->



<section class="o-CustomRTE">
  <h2>Halides<b> </b></h2>
</section>
</div>
<div class="customRTE smartbody-core section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/customRTE"></span>



  
  









  
  


    


  




<!-- request CSS for: hgtv.desktop.customRTE -->



<section class="o-CustomRTE">
  <p>Halides are generally used in larger spaces or on larger plants, as they cover more distance in terms of lighting. In most cases, you're not going to need a 1000-watt light. You can get by with a smaller halide or the T5 fluorescent system. <br /> <br /> Remember, plants need darkness too. Although they can grow under continuous light, all plants prefer a dark period. Provide them with 12 to 18 hours of light per a day.</p>
</section>
</div>
<div class="shoppingEmbed section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/promotion/shoppingEmbed"></span>
  




  
  
    
      
      
      <!-- request CSS for: hgtv.desktop.shoppingEmbed -->
      
    
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/product.min.md5-6a380a187474053863d70cdba0e23059.css" type="text/css">
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/productsList.min.md5-5f670b7d62de6d91a53e18cc5066c03d.css" type="text/css">
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/productListContent.min.md5-28fc41538cc6baa6b608f2876c77d59e.css" type="text/css">
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/productListWrap.min.md5-78b00b12aa7107bd44b3e29d5de4d6bf.css" type="text/css">
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/responsiveImage.min.md5-c0dc402658c396219e2a87b47f2845bd.css" type="text/css">
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/owl-carousel.min.md5-c6d932df3409a88d974e4002a383cb48.css" type="text/css">
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/slideCount.min.md5-2d49939f02c61f2eb03fb524893b9c00.css" type="text/css">
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/shoppingEmbed.min.md5-2450392bb06728df9a372f34035e9243.css" type="text/css">



    
  


  

  

  
    
  
    <section class="o-ShoppingEmbed" data-module="shopping-embed" data-mdm="{&#34;componentname&#34;:&#34;shoppingEmbed&#34;,&#34;productcount&#34;:6}">
      

        
        
          
  <header class="o-Capsule__m-Header m-Header">
    <div class="o-Capsule__m-TextWrap m-TextWrap">
      <h3 class="o-Capsule__a-Headline a-Headline"><span class="o-Capsule__a-HeadlineText a-HeadlineText">Shop for Indoor Grow Lights</span></h3>
    </div>
    
  </header>

        
        <div class="o-ShoppingEmbed__m-Body m-Body is-grid">
          <div class="m-ProductsList l-Vertical">
            <script type="text/x-config">
              {
                "useModuleMdm": true,
                "addTruncation": true,
                "isGrid": true,
                "gridSelector": "[data-grid-container]",
                "loadMore": {
                  "hideButton":true,
                  "loadButtonClass": ".load-more-btn",
                  "showLessButtonClass": ".load-less-btn",
                  "loadContainer": "[data-grid-target]",
                  "loadDataSource": ".m-ProductsList__m-LoadmoreList"
                }
              }
          </script>
            
              <div class="m-ProductsList__m-Body m-Body" data-grid-container>
                <div class="l-Columns l-Columns--3up" data-grid-target>
                  
                    
                      
  
  
  
    
    <div class="m-ProductsList__m-Product m-Product" data-mdm="{&#34;products&#34;:&#34;amazon|gooseneck grow light&#34;}" role="listitem">
      
      <div class="m-Product__m-Body" data-product-title="Amazon|Gooseneck Grow Light">
        <div class="m-Product__m-MediaWrap">

          

          

          
            <div class="m-Product__m-ResponsiveImage m-Product__m-ResponsiveImage--1x1 m-ResponsiveImage m-ResponsiveImage--1x1">
              <a class="m-Product__a-ImageLink" rel="nofollow" href="https://amzn.to/2WzGvl8" target="_blank" data-type="product-link" aria-hidden="true" tabindex="-1" title="Gooseneck Grow Light">
                
                

	              
                  
  
  <img class="m-Product__a-Image a-LazyImage" data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2020/5/6/1/rx_amazon_gooseneck-grow-light.jpeg.rend.hgtvcom.231.231.suffix/1588785860124.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="231" height="231"/>
  <noscript>
    <img class="m-Product__a-Image" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2020/5/6/1/rx_amazon_gooseneck-grow-light.jpeg.rend.hgtvcom.231.231.suffix/1588785860124.jpeg"/>
  </noscript>

                
              </a>
            </div>
          

          
        </div>

        

        
        <div class="m-Product__m-TextWrap">
          
  <h4 class="m-Product__a-Headline">
    <a href="https://amzn.to/2WzGvl8" target="_blank" data-type="product-link" rel="nofollow">
      <span class="m-Product__a-HeadlineText" data-truncate="60">Gooseneck Grow Light</span>
      
    </a>
  </h4>

          
  <div class="m-Product__m-PriceContainer">
    <a rel="nofollow" href="https://amzn.to/2WzGvl8" target="_blank" data-type="product-link">
      $32.99
    </a>
  </div>

          
  <div class="m-Product__a-Brand">
    <a rel="nofollow" target="_blank" href="https://amzn.to/2WzGvl8"> Amazon</a>
  </div>

          
        </div>
        
        
      </div>
    </div>
  

                    
                    
                  
                    
                      
  
  
  
    
    <div class="m-ProductsList__m-Product m-Product" data-mdm="{&#34;products&#34;:&#34;amazon|clip-on grow light&#34;}" role="listitem">
      
      <div class="m-Product__m-Body" data-product-title="Amazon|Clip-On Grow Light">
        <div class="m-Product__m-MediaWrap">

          

          

          
            <div class="m-Product__m-ResponsiveImage m-Product__m-ResponsiveImage--1x1 m-ResponsiveImage m-ResponsiveImage--1x1">
              <a class="m-Product__a-ImageLink" rel="nofollow" href="https://amzn.to/3fsTLk2" target="_blank" data-type="product-link" aria-hidden="true" tabindex="-1" title="Clip-On Grow Light">
                
                

	              
                  
  
  <img class="m-Product__a-Image a-LazyImage" data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2021/2/22/RX_Amazon_Vogek-Grow-Light.jpg.rend.hgtvcom.231.231.suffix/1614114913897.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="231" height="231"/>
  <noscript>
    <img class="m-Product__a-Image" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2021/2/22/RX_Amazon_Vogek-Grow-Light.jpg.rend.hgtvcom.231.231.suffix/1614114913897.jpeg"/>
  </noscript>

                
              </a>
            </div>
          

          
        </div>

        

        
        <div class="m-Product__m-TextWrap">
          
  <h4 class="m-Product__a-Headline">
    <a href="https://amzn.to/3fsTLk2" target="_blank" data-type="product-link" rel="nofollow">
      <span class="m-Product__a-HeadlineText" data-truncate="60">Clip-On Grow Light</span>
      
    </a>
  </h4>

          
  <div class="m-Product__m-PriceContainer">
    <a rel="nofollow" href="https://amzn.to/3fsTLk2" target="_blank" data-type="product-link">
      $31.99
    </a>
  </div>

          
  <div class="m-Product__a-Brand">
    <a rel="nofollow" target="_blank" href="https://amzn.to/3fsTLk2"> Amazon</a>
  </div>

          
        </div>
        
        
      </div>
    </div>
  

                    
                    
                  
                    
                      
  
  
  
    
    <div class="m-ProductsList__m-Product m-Product" data-mdm="{&#34;products&#34;:&#34;amazon|screw-in grow bulb&#34;}" role="listitem">
      
      <div class="m-Product__m-Body" data-product-title="Amazon|Screw-In Grow Bulb">
        <div class="m-Product__m-MediaWrap">

          

          

          
            <div class="m-Product__m-ResponsiveImage m-Product__m-ResponsiveImage--1x1 m-ResponsiveImage m-ResponsiveImage--1x1">
              <a class="m-Product__a-ImageLink" rel="nofollow" href="https://amzn.to/35E9KHS" target="_blank" data-type="product-link" aria-hidden="true" tabindex="-1" title="Screw-In Grow Bulb">
                
                

	              
                  
  
  <img class="m-Product__a-Image a-LazyImage" data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2020/5/6/1/rx_amazon_screw-in-grow-bulb.jpeg.rend.hgtvcom.231.231.suffix/1588785666180.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="231" height="231"/>
  <noscript>
    <img class="m-Product__a-Image" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2020/5/6/1/rx_amazon_screw-in-grow-bulb.jpeg.rend.hgtvcom.231.231.suffix/1588785666180.jpeg"/>
  </noscript>

                
              </a>
            </div>
          

          
        </div>

        

        
        <div class="m-Product__m-TextWrap">
          
  <h4 class="m-Product__a-Headline">
    <a href="https://amzn.to/35E9KHS" target="_blank" data-type="product-link" rel="nofollow">
      <span class="m-Product__a-HeadlineText" data-truncate="60">Screw-In Grow Bulb</span>
      
    </a>
  </h4>

          
  <div class="m-Product__m-PriceContainer">
    <a rel="nofollow" href="https://amzn.to/35E9KHS" target="_blank" data-type="product-link">
      $11.99
    </a>
  </div>

          
  <div class="m-Product__a-Brand">
    <a rel="nofollow" target="_blank" href="https://amzn.to/35E9KHS"> Amazon</a>
  </div>

          
        </div>
        
        
      </div>
    </div>
  

                    
                    
                  
                    
                      
  
  
  
    
    <div class="m-ProductsList__m-Product m-Product" data-mdm="{&#34;products&#34;:&#34;amazon|4000w greenhouse light&#34;}" role="listitem">
      
      <div class="m-Product__m-Body" data-product-title="Amazon|4000W Greenhouse Light">
        <div class="m-Product__m-MediaWrap">

          

          

          
            <div class="m-Product__m-ResponsiveImage m-Product__m-ResponsiveImage--1x1 m-ResponsiveImage m-ResponsiveImage--1x1">
              <a class="m-Product__a-ImageLink" rel="nofollow" href="https://amzn.to/2YHMfMm" target="_blank" data-type="product-link" aria-hidden="true" tabindex="-1" title="4000W Greenhouse Light">
                
                

	              
                  
  
  <img class="m-Product__a-Image a-LazyImage" data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2020/5/6/1/rx_amazon_4000w-greenhouse-light.jpeg.rend.hgtvcom.231.231.suffix/1588785861346.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="231" height="231"/>
  <noscript>
    <img class="m-Product__a-Image" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2020/5/6/1/rx_amazon_4000w-greenhouse-light.jpeg.rend.hgtvcom.231.231.suffix/1588785861346.jpeg"/>
  </noscript>

                
              </a>
            </div>
          

          
        </div>

        

        
        <div class="m-Product__m-TextWrap">
          
  <h4 class="m-Product__a-Headline">
    <a href="https://amzn.to/2YHMfMm" target="_blank" data-type="product-link" rel="nofollow">
      <span class="m-Product__a-HeadlineText" data-truncate="60">4000W Greenhouse Light</span>
      
    </a>
  </h4>

          
  <div class="m-Product__m-PriceContainer">
    <a rel="nofollow" href="https://amzn.to/2YHMfMm" target="_blank" data-type="product-link">
      $409
    </a>
  </div>

          
  <div class="m-Product__a-Brand">
    <a rel="nofollow" target="_blank" href="https://amzn.to/2YHMfMm"> Amazon</a>
  </div>

          
        </div>
        
        
      </div>
    </div>
  

                    
                    
                  
                    
                      
  
  
  
    
    <div class="m-ProductsList__m-Product m-Product" data-mdm="{&#34;products&#34;:&#34;home depot|fluorescent grow light&#34;}" role="listitem">
      
      <div class="m-Product__m-Body" data-product-title="Lowe&#39;s|Fluorescent Grow Light">
        <div class="m-Product__m-MediaWrap">

          

          

          
            <div class="m-Product__m-ResponsiveImage m-Product__m-ResponsiveImage--1x1 m-ResponsiveImage m-ResponsiveImage--1x1">
              <a class="m-Product__a-ImageLink" rel="nofollow" href="https://www.lowes.com/pd/Lithonia-Lighting-1233-RE-Linear-Shop-Light-Common-4-ft-Actual-5-5-in-48-in/1000410159" target="_blank" data-type="product-link" aria-hidden="true" tabindex="-1" title="Fluorescent Grow Light">
                
                

	              
                  
  
  <img class="m-Product__a-Image a-LazyImage" data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2020/5/6/1/rx_homedepot_fluorescent-grow-light.jpeg.rend.hgtvcom.231.231.suffix/1588785861461.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="231" height="231"/>
  <noscript>
    <img class="m-Product__a-Image" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2020/5/6/1/rx_homedepot_fluorescent-grow-light.jpeg.rend.hgtvcom.231.231.suffix/1588785861461.jpeg"/>
  </noscript>

                
              </a>
            </div>
          

          
        </div>

        

        
        <div class="m-Product__m-TextWrap">
          
  <h4 class="m-Product__a-Headline">
    <a href="https://www.lowes.com/pd/Lithonia-Lighting-1233-RE-Linear-Shop-Light-Common-4-ft-Actual-5-5-in-48-in/1000410159" target="_blank" data-type="product-link" rel="nofollow">
      <span class="m-Product__a-HeadlineText" data-truncate="60">Fluorescent Grow Light</span>
      
    </a>
  </h4>

          
  <div class="m-Product__m-PriceContainer">
    <a rel="nofollow" href="https://www.lowes.com/pd/Lithonia-Lighting-1233-RE-Linear-Shop-Light-Common-4-ft-Actual-5-5-in-48-in/1000410159" target="_blank" data-type="product-link">
      $17.98
    </a>
  </div>

          
  <div class="m-Product__a-Brand">
    <a rel="nofollow" target="_blank" href="https://www.lowes.com/pd/Lithonia-Lighting-1233-RE-Linear-Shop-Light-Common-4-ft-Actual-5-5-in-48-in/1000410159"> Lowe&#39;s</a>
  </div>

          
        </div>
        
        
      </div>
    </div>
  

                    
                    
                  
                    
                      
  
  
  
    
    <div class="m-ProductsList__m-Product m-Product" data-mdm="{&#34;products&#34;:&#34;home depot|630w metal halide kit&#34;}" role="listitem">
      
      <div class="m-Product__m-Body" data-product-title="The Home Depot|630W Metal Halide Kit">
        <div class="m-Product__m-MediaWrap">

          

          

          
            <div class="m-Product__m-ResponsiveImage m-Product__m-ResponsiveImage--1x1 m-ResponsiveImage m-ResponsiveImage--1x1">
              <a class="m-Product__a-ImageLink" rel="nofollow" href="https://homedepot.sjv.io/c/490947/456723/8154?subId1=HGTV-FB-GalleryUpdate&amp;u=https%3A%2F%2Fwww.homedepot.com%2Fp%2FHydro-Crunch-630-Watt-Ceramic-Metal-Halide-CMH-Dual-Lamp-Open-Style-Complete-Grow-Light-System-with-Lamps-B379900111-KIT%2F303306197" target="_blank" data-type="product-link" aria-hidden="true" tabindex="-1" title="630W Metal Halide Kit">
                
                

	              
                  
  
  <img class="m-Product__a-Image a-LazyImage" data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2020/5/6/1/rx_homedepot_630w-metal-halide-kit.jpeg.rend.hgtvcom.231.231.suffix/1588785862203.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" width="231" height="231"/>
  <noscript>
    <img class="m-Product__a-Image" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2020/5/6/1/rx_homedepot_630w-metal-halide-kit.jpeg.rend.hgtvcom.231.231.suffix/1588785862203.jpeg"/>
  </noscript>

                
              </a>
            </div>
          

          
        </div>

        

        
        <div class="m-Product__m-TextWrap">
          
  <h4 class="m-Product__a-Headline">
    <a href="https://homedepot.sjv.io/c/490947/456723/8154?subId1=HGTV-FB-GalleryUpdate&amp;u=https%3A%2F%2Fwww.homedepot.com%2Fp%2FHydro-Crunch-630-Watt-Ceramic-Metal-Halide-CMH-Dual-Lamp-Open-Style-Complete-Grow-Light-System-with-Lamps-B379900111-KIT%2F303306197" target="_blank" data-type="product-link" rel="nofollow">
      <span class="m-Product__a-HeadlineText" data-truncate="60">630W Metal Halide Kit</span>
      
    </a>
  </h4>

          
  <div class="m-Product__m-PriceContainer">
    <a rel="nofollow" href="https://homedepot.sjv.io/c/490947/456723/8154?subId1=HGTV-FB-GalleryUpdate&amp;u=https%3A%2F%2Fwww.homedepot.com%2Fp%2FHydro-Crunch-630-Watt-Ceramic-Metal-Halide-CMH-Dual-Lamp-Open-Style-Complete-Grow-Light-System-with-Lamps-B379900111-KIT%2F303306197" target="_blank" data-type="product-link">
      $400.12
    </a>
  </div>

          
  <div class="m-Product__a-Brand">
    <a rel="nofollow" target="_blank" href="https://homedepot.sjv.io/c/490947/456723/8154?subId1=HGTV-FB-GalleryUpdate&amp;u=https%3A%2F%2Fwww.homedepot.com%2Fp%2FHydro-Crunch-630-Watt-Ceramic-Metal-Halide-CMH-Dual-Lamp-Open-Style-Complete-Grow-Light-System-with-Lamps-B379900111-KIT%2F303306197"> The Home Depot</a>
  </div>

          
        </div>
        
        
      </div>
    </div>
  

                    
                    
                  
                </div>
              </div>
              
            
          </div>
          
        </div>
      
    </section>
  

  




</div>

</div>

</div>




<div class="fullAttribution capsule"><span style="display: none" class="clicktracking" data-resource-type="/apps/hgtvcom/components/article/fullAttribution"></span>





  
  














    


</div>

<div class="nextUp capsule"><span style="display: none" class="clicktracking" data-resource-type="/apps/hgtvcom/components/article/nextUp"></span>

  




   <section class="o-Capsule o-NextUp  ">

    
    


  <header class="o-Capsule__m-Header">
    <div class="o-Capsule__m-TextWrap">
      
  <h2 class="o-Capsule__a-Headline">
    
      <span class="o-Capsule__a-HeadlineText">Next Up</span>
      
    
  </h2>

      
  

    </div>
    
  

  </header>



    
    <div class="o-Capsule__m-Body">
        
  
  
  
    
      
      
      <!-- request CSS for: hgtv.desktop.nextUp -->
      
    
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/nextUp.min.md5-904b7fb7398de58e0f4e58c74c4ace8f.css" type="text/css">



    
  


  <div class="l-List" data-module="next-up">
      
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
            
              
  <a href="//www.hgtv.com/outdoors/flowers-and-plants/houseplants/2019/best-light-growing-plants-indoors" tabindex="-1" title="Best Light for Growing Plants Indoors">
    <img class="m-MediaBlock__a-Image a-Image" alt="Tabletop plant light" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2016/1/29/0/CI_Gardeners-Supply-indoor-plant-light.jpg.rend.hgtvcom.231.174.suffix/1454102649387.jpeg" title="Plant Lights"/>
    
    
    
  </a>
  

            

            
            
            
  

            
             
             
        </div>

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/outdoors/flowers-and-plants/houseplants/2019/best-light-growing-plants-indoors">
      <span class="m-MediaBlock__a-HeadlineText">Best Light for Growing Plants Indoors</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">Growing indoors? Get the lowdown on choosing lights for your indoor plants.</div>


            
  


            
  


            

            

        </div>

    
    </div>

  
      
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
            
              
  <a href="//www.hgtv.com/outdoors/gardens/garden-styles-and-types/types-of-grow-lights-for-indoor-plants" tabindex="-1" title="Types of Grow Lights for Indoor Plants">
    <img class="m-MediaBlock__a-Image a-Image" alt="Grow Light" src="//hgtvhome.sndimg.com/content/dam/images/grdn/fullset/2015/2/3/0/Original_grow-light.jpg.rend.hgtvcom.231.174.suffix/1452648083249.jpeg" title="Grow Light"/>
    
    
    
  </a>
  

            

            
            
            
  

            
             
             
        </div>

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/outdoors/gardens/garden-styles-and-types/types-of-grow-lights-for-indoor-plants">
      <span class="m-MediaBlock__a-HeadlineText">Types of Grow Lights for Indoor Plants</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">Try these bright ideas for growing plants indoors.</div>


            
  


            
  


            

            

        </div>

    
    </div>

  
      
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
            
              
  <a href="//www.hgtv.com/outdoors/landscaping-and-hardscaping/how-to-choose-healthy-plants" tabindex="-1" title="How to Choose Healthy Plants">
    <img class="m-MediaBlock__a-Image a-Image" alt="" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/editorial/homepage/HGTV-default-search-image-2017-v1.jpg.rend.hgtvcom.231.174.suffix/1487358575482.jpeg"/>
    
    
    
  </a>
  

            

            
            
            
  

            
             
             
        </div>

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/outdoors/landscaping-and-hardscaping/how-to-choose-healthy-plants">
      <span class="m-MediaBlock__a-HeadlineText">How to Choose Healthy Plants</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">Learn what to look for when buying easy-care indoor plants.</div>


            
  


            
  


            

            

        </div>

    
    </div>

  
      
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
            
              
  <a href="//www.hgtv.com/lifestyle/clean-and-organize/change-a-bulb-change-the-world-save-some-green" tabindex="-1" title="Change a Bulb, Change the World, Save Some Green">
    <img class="m-MediaBlock__a-Image a-Image" alt="" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2008/7/14/1/chang_a_bulb_change_the_world_kitchenrk_1.jpg.rend.hgtvcom.231.174.suffix/1400943180396.jpeg" title="chang_a_bulb_change_the_world_kitchenrk_1"/>
    
    
    
  </a>
  

            

            
            
            
  

            
             
             
        </div>

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/lifestyle/clean-and-organize/change-a-bulb-change-the-world-save-some-green">
      <span class="m-MediaBlock__a-HeadlineText">Change a Bulb, Change the World, Save Some Green</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">Installing energy-saving fluorescent bulbs will not only help save the planet, it will help save your budget.</div>


            
  


            
  


            

            

        </div>

    
    </div>

  
      
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
            
              
  <a href="//www.hgtv.com/outdoors/landscaping-and-hardscaping/consider-the-microclimates-of-your-home" tabindex="-1" title="Consider the Microclimates of Your Home">
    <img class="m-MediaBlock__a-Image a-Image" alt="Home and garden concept of english ivy plant in pot on the balcony" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/stock/2018/1/4/iStock-822677856-FeelPic_English-Ivy.jpg.rend.hgtvcom.231.174.suffix/1515093615602.jpeg" title="822677856"/>
    
    
    
  </a>
  

            

            
            
            
  

            
             
             
        </div>

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/outdoors/landscaping-and-hardscaping/consider-the-microclimates-of-your-home">
      <span class="m-MediaBlock__a-HeadlineText">Consider the Microclimates of Your Home</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">Give your houseplants the light, temperature and humidity they need.</div>


            
  


            
  


            

            

        </div>

    
    </div>

  
      
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
            
              
  <a href="//www.hgtv.com/outdoors/landscaping-and-hardscaping/resorting-to-tropicals-for-houseplants" tabindex="-1" title="Resorting to Tropicals for Houseplants">
    <img class="m-MediaBlock__a-Image a-Image" alt="" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2006/1/4/0/Resort_shrimp_plant.jpg.rend.hgtvcom.231.174.suffix/1400936869537.jpeg" title="Resort_shrimp_plant"/>
    
    
    
  </a>
  

            

            
            
            
  

            
             
             
        </div>

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/outdoors/landscaping-and-hardscaping/resorting-to-tropicals-for-houseplants">
      <span class="m-MediaBlock__a-HeadlineText">Resorting to Tropicals for Houseplants</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">Create your own tropical paradise with these exotic houseplants. However, in their native lands these tropical plants have jobs to do.</div>


            
  


            
  


            

            

        </div>

    
    </div>

  
      
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
            
              
  <a href="//www.hgtv.com/outdoors/flowers-and-plants/houseplants/botany-101-best-houseplants-for-college-life" tabindex="-1" title="Botany 101: Best Houseplants for College Life">
    <img class="m-MediaBlock__a-Image a-Image" alt="African violets thrive in bright, indirect light. Be sure to water the soil and not the leaves to avoid leaf rot." src="//hgtvhome.sndimg.com/content/dam/images/hgtv/stock/2018/2/22/01/shutterstock_O-Lypa_382385593_african-violet.jpg.rend.hgtvcom.231.174.suffix/1519332287049.jpeg" title="African Violet on Window Ledge"/>
    
    
    
  </a>
  

            

            
            
            
  

            
             
             
        </div>

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/outdoors/flowers-and-plants/houseplants/botany-101-best-houseplants-for-college-life">
      <span class="m-MediaBlock__a-HeadlineText">Botany 101: Best Houseplants for College Life</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">Find an easy-care plant that truly interests you.</div>


            
  


            
  


            

            

        </div>

    
    </div>

  
      
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
            
              
  <a href="//www.hgtv.com/outdoors/flowers-and-plants/houseplants/the-fiddle-leaf-fig-is-fashion-forward" tabindex="-1" title="How to Care for a Fiddle Leaf Fig">
    <img class="m-MediaBlock__a-Image a-Image" alt="Repotting Fiddle Leaf Fig Tree" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/stock/2019/7/29/GettyImages-1156620855_Bogdan-Kurylo_repotting-fiddle-leaf-fig-drainage.jpg.rend.hgtvcom.231.174.suffix/1564413392532.jpeg" title="1156620855"/>
    
    
    
  </a>
  

            

            
            
            
  

            
             
             
        </div>

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/outdoors/flowers-and-plants/houseplants/the-fiddle-leaf-fig-is-fashion-forward">
      <span class="m-MediaBlock__a-HeadlineText">How to Care for a Fiddle Leaf Fig</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">Pruning, watering, repotting, oh my! Keep your finicky ficus alive and thriving with our 10 easy-to-follow tips.</div>


            
  


            
  


            

            

        </div>

    
    </div>

  
      
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
            
              
  <a href="//www.hgtv.com/outdoors/landscaping-and-hardscaping/how-to-create-a-terrarium" tabindex="-1" title="How to Create a Terrarium">
    <img class="m-MediaBlock__a-Image a-Image" alt="Tiny Terrarium in Canning Jar" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2011/3/15/0/iStock-3558641_small-terrarium-planting-in-canning-jar_s3x4.jpg.rend.hgtvcom.231.174.suffix/1400961682607.jpeg" title="Tiny Terrarium in Mason Jar"/>
    
    
    
  </a>
  

            

            
            
            
  

            
             
             
        </div>

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/outdoors/landscaping-and-hardscaping/how-to-create-a-terrarium">
      <span class="m-MediaBlock__a-HeadlineText">How to Create a Terrarium</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">Learn how to create a tabletop terrarium with these simple step-by-step instructions.</div>


            
  


            
  


            

            

        </div>

    
    </div>

  
      
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
            
              
  <a href="//www.hgtv.com/outdoors/flowers-and-plants/houseplants/bromeliads-how-to-keep-the-color-going" tabindex="-1" title="Growing Bromeliads: How to Care for Bromeliads">
    <img class="m-MediaBlock__a-Image a-Image" alt="Neoregelia marmorata bromeliad houseplant" src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2015/12/21/0/CI_Marie-Selby-Bot-Gardens-bromeliad-Neoregelia-marmorata.jpg.rend.hgtvcom.231.174.suffix/1450735236984.jpeg" title="Marbled Bromeliad"/>
    
    
    
  </a>
  

            

            
            
            
  

            
             
             
        </div>

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/outdoors/flowers-and-plants/houseplants/bromeliads-how-to-keep-the-color-going">
      <span class="m-MediaBlock__a-HeadlineText">Growing Bromeliads: How to Care for Bromeliads</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">These exotic tropical plants are easy to grow if you give them what they need, and they make baby bromeliad plants you can share with your gardening buddies.</div>


            
  


            
  


            

            

        </div>

    
    </div>

  </div>



    </div>

    
    


  <footer class="o-Capsule__m-Footer">

      

  </footer>



  </section>

</div>

<div class="packagePromo"><span style="display: none" class="clicktracking" data-resource-type="/apps/hgtvcom/components/hidden/packagePromo"></span>





  
  







  
  
    
  



</div>


            
                <div class='stream-trigger'></div>
            
          </div>
        </article>
        



  
  




   



   


  
  
  	<div id="dfp_native_recommendation"></div>
  
  


      </div>

        <div class="rR col-md-10">
          




  
  



<div class="container-aside">

    <div class="module text-center">
        <div id="bigbox-rr-ad" class="rr-ad bigbox-ad">
            <div id='dfp_bigbox'></div>
        </div>
    </div>

    
        <div id="sponsorship_module" class="module">
            <div id="dfp_sponsorship_module" class="bigbox-ad rr-ad"></div>
        </div>
    

    <div class="rightRail iparsys"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/hidden/iparsys"></span><div class="section"><div class="new"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/hidden/iparsys/new"></span></div>
</div><div class="iparys_inherited"><div class="rightRail iparsys"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/hidden/iparsys/par"></span>





  
  

<div class="contentFeed section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/promotion/contentFeed"></span>



  
  




 





  
  
    

    
    
    
    
    
    
    
    
    
    

    
      
    
    
  







  
  
    
  







  
  


    


  




<!-- request CSS for: hgtv.desktop.contentFeed -->
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/contentFeed.min.md5-2c29df7ea4648517e989b4e150fa7bb6.css" type="text/css">




  <section class="o-Capsule o-ContentFeed" data-module="content-feed">
    <script type="text/x-config">{
    "loadMore": {
      "loadContainer": ".u-LoadMoreDest",
      "loadDataSource" : ".u-LoadMoreSrc",
      "loadButtonClass": "[data-type='load-more-btn']",
      "limit": "10"
    }
  }

    </script>

    <header class="o-Capsule__m-Header">
      <div class="o-Capsule__m-TextWrap">
        
          <h2 class="o-Capsule__a-Headline">
          <span class="o-Capsule__a-HeadlineText">
            Go Shopping
          </span>
          </h2>
        
      </div>
      
        <div class="o-Capsule__a-Description">
          <p>Spruce up your outdoor space with products handpicked by HGTV editors.</p>
        </div>
      
    </header>

    <div class="o-Capsule__m-Body">
      <div class="l-List u-LoadMoreDest">
      
        
          
        	



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/lifestyle/holidays/best-christmas-doormats" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/10/3/2/rx_pottery-barn_light-up-christmas-doormat.jpeg.rend.hgtvcom.231.174.suffix/1664826872587.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/lifestyle/holidays/best-christmas-doormats">
        <span class="m-MediaBlock__a-HeadlineText">
          20 Festive Christmas Doormats for the Merriest Entry
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Oct 4, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/maria-conti">Maria Conti</a>
                                    </span>
                                
                                
                            
                        
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    and
                                    <a href="//www.hgtv.com/profiles/editorial/chelsey-bowen">Chelsey Bowen</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

        
          
        	



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/outdoor-spaces/best-outdoor-sconces" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2021/5/19/1/rx_ballard-designs_traditional-outdoor-wall-lantern.jpeg.rend.hgtvcom.231.174.suffix/1621438011111.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/outdoor-spaces/best-outdoor-sconces">
        <span class="m-MediaBlock__a-HeadlineText">
          The Best Outdoor Lighting for Every Style
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Sep 28, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/maria-conti">Maria Conti</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

        
          
        	



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/outdoor-spaces/decks--porches-and-patios/best-patio-heaters" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/9/26/2/rx_overstock_outdoor-propane-patio-heater.jpeg.rend.hgtvcom.231.174.suffix/1664215916955.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/outdoor-spaces/decks--porches-and-patios/best-patio-heaters">
        <span class="m-MediaBlock__a-HeadlineText">
          The Best Outdoor Patio Heaters for Every Budget
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Sep 27, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/maria-conti">Maria Conti</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

        
      </div>
      
        <div class="u-LoadMoreSrc">
        
          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/outdoor-spaces/decks--porches-and-patios/best-fire-pits" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2021/4/8/2/rx_cb2_modern-round-firepit.jpeg.rend.hgtvcom.231.174.suffix/1617891590297.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/outdoor-spaces/decks--porches-and-patios/best-fire-pits">
        <span class="m-MediaBlock__a-HeadlineText">
          The Best Fire Pits Under $350
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Sep 20, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/maria-conti">Maria Conti</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/outdoor-spaces/decks--porches-and-patios/best-outdoor-string-lights" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/fullset/2016/1/15/0/OA16-Project-Groundwork_Modern-Seattle-Courtyard_4.jpg.rend.hgtvcom.231.174.suffix/1452882547665.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/outdoor-spaces/decks--porches-and-patios/best-outdoor-string-lights">
        <span class="m-MediaBlock__a-HeadlineText">
          The Best Outdoor String Lights for Every Space
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Sep 1, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/molly-miller">Molly Miller</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/outdoor-spaces/fall-backyard-decor-ideas" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2019/8/23/2/RX_Terrain_Copper-Bowl-Fire-Pit.jpeg.rend.hgtvcom.231.174.suffix/1631294138227.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/outdoor-spaces/fall-backyard-decor-ideas">
        <span class="m-MediaBlock__a-HeadlineText">
          Everything You Need to Create a Cozy Backyard This Fall
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Aug 31, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/chelsey-bowen">Chelsey Bowen</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/gardens/best-plant-stands" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/2/24/rx_uo_rattan-plant-stand.jpeg.rend.hgtvcom.231.174.suffix/1645715903335.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/gardens/best-plant-stands">
        <span class="m-MediaBlock__a-HeadlineText">
          Our Favorite Plant Stands for Every Style and Space
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Aug 30, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/maria-conti">Maria Conti</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/design/decorating/furniture-and-accessories/outdoor-doormats-for-fall" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/8/18/3/rx_amazon_buffalo-plaid-outdoor-rug.jpeg.rend.hgtvcom.231.174.suffix/1660834908346.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/design/decorating/furniture-and-accessories/outdoor-doormats-for-fall">
        <span class="m-MediaBlock__a-HeadlineText">
          23 Cute Outdoor Doormats to Welcome Fall
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Sep 6, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/deanne-revel">Deanne Revel</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/outdoor-spaces/fire-pits-and-fireplaces/best-propane-fire-pit" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2021/5/21/1/rx_williams-sonoma_ecosmart-fire-table-ark-40.jpeg.rend.hgtvcom.231.174.suffix/1621607571638.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/outdoor-spaces/fire-pits-and-fireplaces/best-propane-fire-pit">
        <span class="m-MediaBlock__a-HeadlineText">
          12 Best Propane Fire Pits
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Aug 18, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/chelsey-bowen">Chelsey Bowen</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/outdoor-spaces/best-grills" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2021/4/27/RX_Walmart_Char-Broil-4-Burner-Cart-Gas-Grill.jpeg.rend.hgtvcom.231.174.suffix/1619630458090.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/outdoor-spaces/best-grills">
        <span class="m-MediaBlock__a-HeadlineText">
          The Best Grills to Buy at Walmart Right Now
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Aug 5, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/hgtv-shopping-experts">HGTV Shopping Experts</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/lifestyle/entertaining/nighttime-outdoor-entertaining-essentials" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2021/6/17/rx_amazon_blina-outdoor-movie-screen.jpeg.rend.hgtvcom.231.174.suffix/1623936403767.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/lifestyle/entertaining/nighttime-outdoor-entertaining-essentials">
        <span class="m-MediaBlock__a-HeadlineText">
          Create the Perfect Outdoor Space for Nighttime Entertaining With Our Must-Buys
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Aug 8, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/kayla-kitts">Kayla Kitts</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/outdoor-spaces/decks--porches-and-patios/best-outdoor-patio-umbrellas" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/3/24/RX_Ballard_Striped-Patio-Umbrella.jpeg.rend.hgtvcom.231.174.suffix/1648126352967.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/outdoor-spaces/decks--porches-and-patios/best-outdoor-patio-umbrellas">
        <span class="m-MediaBlock__a-HeadlineText">
          The Best Outdoor Patio Umbrellas for Your Backyard
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Aug 4, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/kayla-kitts">Kayla Kitts</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/outdoor-spaces/best-budget-outdoor-sectionals" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/3/11/1/rx_casterly_sorrento-secitonal-sofa.jpeg.rend.hgtvcom.231.174.suffix/1647013596390.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/outdoor-spaces/best-budget-outdoor-sectionals">
        <span class="m-MediaBlock__a-HeadlineText">
          12 Outdoor Sectionals for Every Style and Budget
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Aug 2, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/maria-conti">Maria Conti</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/outdoor-spaces/best-adirondack-chairs" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/3/9/4/rx_pottery-barn_malibu-metal-adirondack-chair.jpeg.rend.hgtvcom.231.174.suffix/1646855776419.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/outdoor-spaces/best-adirondack-chairs">
        <span class="m-MediaBlock__a-HeadlineText">
          12 Best Adirondack Chairs for Every Budget
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Jul 14, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/maria-conti">Maria Conti</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/shopping/news-and-trends/target-is-selling-cute-inflatable-pools-for-adults" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2019/4/4/rx_target_minnidip-pools-various-styles.jpeg.rend.hgtvcom.231.174.suffix/1554391320504.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/shopping/news-and-trends/target-is-selling-cute-inflatable-pools-for-adults">
        <span class="m-MediaBlock__a-HeadlineText">
          Target Sells Cute, Adult-Sized Inflatable Pools and You’ll Definitely Want One
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Jul 1, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/laura-james">Laura James</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/shopping/product-reviews/best-mosquito-repellers" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/3/15/1/Original_Product-Testing_Mosquito-Repellent.png.rend.hgtvcom.231.174.suffix/1647352527977.png" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/shopping/product-reviews/best-mosquito-repellers">
        <span class="m-MediaBlock__a-HeadlineText">
          The Best Mosquito Repellents for Outdoor Spaces in 2022, Tested by HGTV Editors
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Jun 16, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/kayla-kitts">Kayla Kitts</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/shopping/sales-and-deals/outdoor-rugs-on-sale-right-now" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/6/13/3/rx_crate-and-barrel_ceri-gray-outdoor-rug.jpeg.rend.hgtvcom.231.174.suffix/1655145064013.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/shopping/sales-and-deals/outdoor-rugs-on-sale-right-now">
        <span class="m-MediaBlock__a-HeadlineText">
          37 Stylish Outdoor Rugs on Sale Right Now
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Jun 14, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/katie-friedman">Katie Friedman</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/outdoor-spaces/best-outdoor-lawn-games" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2021/5/14/1/rx_amazon_giant-tumbling-timbers.jpeg.rend.hgtvcom.231.174.suffix/1621017797711.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/outdoor-spaces/best-outdoor-lawn-games">
        <span class="m-MediaBlock__a-HeadlineText">
          The Best Lawn Games to Amp Up the Fun This Summer
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Jun 8, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/chelsey-bowen">Chelsey Bowen</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/shopping/news-and-trends/best-backyard-inflatable-pools-to-buy-now" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/5/26/rx_amazon_funboy-giant-inflatable-luxury-cabana-kiddie-pool.jpeg.rend.hgtvcom.231.174.suffix/1653598547186.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/shopping/news-and-trends/best-backyard-inflatable-pools-to-buy-now">
        <span class="m-MediaBlock__a-HeadlineText">
          The Best Inflatable Pools of 2022
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Aug 23, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/katie-friedman">Katie Friedman</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/outdoor-spaces/best-outdoor-privacy-screens" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/3/1/2/rx_lowes_hoft-solutions-line-post.jpeg.rend.hgtvcom.231.174.suffix/1646146412577.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/outdoor-spaces/best-outdoor-privacy-screens">
        <span class="m-MediaBlock__a-HeadlineText">
          The Best Outdoor Privacy Screen Ideas for Every Space
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>May 31, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/maria-conti">Maria Conti</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/shopping/news-and-trends/casaza-outdoor-products" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/5/1/1/RX_Casaza_Sojourn-Outdoor-Dining-Table.png.rend.hgtvcom.231.174.suffix/1651499236998.png" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/shopping/news-and-trends/casaza-outdoor-products">
        <span class="m-MediaBlock__a-HeadlineText">
          Our Favorite Outdoor Products at Casaza Right Now
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>May 23, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/hgtv-shopping-experts">HGTV Shopping Experts</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/lifestyle/entertaining/best-swimming-pool-games-for-pool-parties" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/5/10/rx_overstock_floating-foam-ring-toss-game.jpeg.rend.hgtvcom.231.174.suffix/1652203424331.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/lifestyle/entertaining/best-swimming-pool-games-for-pool-parties">
        <span class="m-MediaBlock__a-HeadlineText">
          Bring the Fun With These 12 Swimming Pool Games
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>May 16, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/morgan-faulkner">Morgan Faulkner</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/shopping/sales-and-deals/best-memorial-day-sales-outdoor-furniture" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/5/9/5/rx_cb2_sunset-teak-modern-outdoor-loveseat.jpeg.rend.hgtvcom.231.174.suffix/1652119715066.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/shopping/sales-and-deals/best-memorial-day-sales-outdoor-furniture">
        <span class="m-MediaBlock__a-HeadlineText">
          The Best Pre-Memorial Day Sales on Outdoor Furniture + More to Shop Right Now
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>May 19, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/katie-friedman">Katie Friedman</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/lifestyle/family/kids-and-babies/best-swing-sets" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2021/5/27/1/RX_Gorilla-Playsets_Chateau-Swing-Set.jpg.rend.hgtvcom.231.174.suffix/1648491315581.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/lifestyle/family/kids-and-babies/best-swing-sets">
        <span class="m-MediaBlock__a-HeadlineText">
          The 9 Best Backyard Swing Sets for Kids
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Jul 27, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/chelsey-bowen">Chelsey Bowen</a>
                                    </span>
                                
                                
                            
                        
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    and
                                    <a href="//www.hgtv.com/profiles/editorial/maria-conti">Maria Conti</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/design/decorating/furniture-and-accessories/buying-guide-to-patio-furniture-for-every-budget" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/3/16/1/rx_target_britanna-4-piece-patio-conversation-set.jpeg.rend.hgtvcom.231.174.suffix/1647439424262.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/design/decorating/furniture-and-accessories/buying-guide-to-patio-furniture-for-every-budget">
        <span class="m-MediaBlock__a-HeadlineText">
          60 Best Patio Furniture Buys for Every Style and Budget
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>May 9, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/laura-james">Laura James</a>
                                    </span>
                                
                                
                            
                        
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    and
                                    <a href="//www.hgtv.com/profiles/editorial/deanne-revel">Deanne Revel</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/shopping/news-and-trends/best-pool-floats-and-toys" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2021/5/24/3/rx_amazon_giant-rose-gold-crown-party-float.jpeg.rend.hgtvcom.231.174.suffix/1621885579328.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/shopping/news-and-trends/best-pool-floats-and-toys">
        <span class="m-MediaBlock__a-HeadlineText">
          These Are the 15 Hottest Pool Floats for Summer
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>May 9, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/maria-conti">Maria Conti</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/shopping/news-and-trends/summer-doormats" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/5/4/1/rx_etsy_probably-at-the-lake-doormat.jpeg.rend.hgtvcom.231.174.suffix/1651672047366.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/shopping/news-and-trends/summer-doormats">
        <span class="m-MediaBlock__a-HeadlineText">
          16 Cute Doormats You Need for Summer
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Jun 17, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/katie-friedman">Katie Friedman</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/lifestyle/entertaining/ultimate-pool-day-essentials" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2021/7/1/RX_Frontgate_Pool-Chaises.jpeg.rend.hgtvcom.231.174.suffix/1625236165527.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/lifestyle/entertaining/ultimate-pool-day-essentials">
        <span class="m-MediaBlock__a-HeadlineText">
          13 Things You Need for the Ultimate Pool Day
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>May 3, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/kayla-kitts">Kayla Kitts</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/outdoors/outdoor-spaces/outdoor-rooms/best-outdoor-cushions-pillows" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2021/4/20/3/rx_pottery-barn_universal-outdoor-dining-chair-cushions.jpeg.rend.hgtvcom.231.174.suffix/1618933170563.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/outdoors/outdoor-spaces/outdoor-rooms/best-outdoor-cushions-pillows">
        <span class="m-MediaBlock__a-HeadlineText">
          The Best Outdoor Cushions, Pillows and Poufs for Every Style and Budget
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Jun 23, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/katie-friedman">Katie Friedman</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
            
            



  
  


  		
   	    
   	    
		
		
<div class="o-Capsule__m-MediaBlock m-MediaBlock">

  <div class="m-MediaBlock__m-MediaWrap" aria-hidden="true">
    <a href="//www.hgtv.com/design/decorating/furniture-and-accessories/best-teak-outdoor-patio-furniture" tabindex="-1">
	 
      
        
        
          
          
          
        
      
      
        
          
          
            <img data-src="//hgtvhome.sndimg.com/content/dam/images/hgtv/products/2022/4/20/5/rx_pottery-barn_nassau-teak-oval-table-dining-set.jpeg.rend.hgtvcom.231.174.suffix/1650483235041.jpeg" class="m-MediaBlock__a-Image">
          
        
      
      
      

     </a>
    
    

  </div>

  <div class="m-MediaBlock__m-TextWrap">
  
  
    <h3 class="m-MediaBlock__a-Headline">
      <a href="//www.hgtv.com/design/decorating/furniture-and-accessories/best-teak-outdoor-patio-furniture">
        <span class="m-MediaBlock__a-HeadlineText">
          The Best Teak Outdoor Furniture and How to Clean It
        </span>
            
       
       

        
          <span class="m-MediaBlock__a-AssetInfo">
            



  
  



   
    
    
      <span>Apr 29, 2022</span>
    
  

  

  

  
  

  


          </span>
       
      </a>

    </h3>
    
    
     
      
         <div class="m-MediaBlock__a-Credit">
           



  
  



    
        
            
            
                
                
                    
                    
                    
                        
                        
                        
                        
                            
                                
                                    <span class="m-MediaBlock__a-Credit--Prefix">
                                    </span>
                                    <span class="m-MediaBlock__a-Credit--Text">
                                    
                                     By: <a href="//www.hgtv.com/profiles/editorial/chelsey-bowen">Chelsey Bowen</a>
                                    </span>
                                
                                
                            
                        
                    
                
            
        
     
    
    


         </div>
      
      
      
      
      
     



  
  





  
  
  	
  
  
  



    

    
  </div>

</div>

          
        </div>
      
    </div>

    <div class="o-Capsule__m-Footer">
      
        <div class="o-Capsule__m-ButtonNav">
          <button class="o-Capsule__a-Button" data-type="load-more-btn">
            
              
              Load More
            
          </button>
        </div>
      
    </div>

  </section>




</div>
<div class="whatsOnTv capsule section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/promotion/whatsOnTv"></span>

  




   <section class="o-Capsule o-WhatsOnTv  ">

    
    


  <header class="o-Capsule__m-Header">
    <div class="o-Capsule__m-TextWrap">
      
  <h2 class="o-Capsule__a-Headline">
    
      <span class="o-Capsule__a-HeadlineText">On TV</span>
      
    
  </h2>

      
    </div>
    
  

  </header>



    
    <div class="o-Capsule__m-Body">
        

  

  
  
    
      
      
      <!-- request CSS for: hgtv.desktop.whatsOnTv -->
      
    
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/whatsOnTv.min.md5-72f7dc67b54482e3bd9bda60f43afde5.css" type="text/css">



    
  


  
    <div data-module="on-tv">
    <script type="text/x-config">
      {
        "onTonightTimeGMT":"0:0",
        "isWhatsHotOn":false,
        "inRightRail": true
      }
    </script>
    <div class="l-List" data-version="right-rail">
      
      

        
        <div data-time="2022-10-25T10:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/100-day-dream-home">
      <span class="m-MediaBlock__a-HeadlineText">100 Day Dream Home</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">6am | 5c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-25T11:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/100-day-dream-home">
      <span class="m-MediaBlock__a-HeadlineText">100 Day Dream Home</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">7am | 6c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-25T12:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/100-day-dream-home">
      <span class="m-MediaBlock__a-HeadlineText">100 Day Dream Home</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">8am | 7c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-25T13:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/100-day-dream-home">
      <span class="m-MediaBlock__a-HeadlineText">100 Day Dream Home</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">9am | 8c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-25T14:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/100-day-dream-home">
      <span class="m-MediaBlock__a-HeadlineText">100 Day Dream Home</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">10am | 9c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-25T15:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/100-day-dream-home">
      <span class="m-MediaBlock__a-HeadlineText">100 Day Dream Home</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">11am | 10c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-25T16:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">12pm | 11c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-25T17:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">1pm | 12c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-25T18:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">2pm | 1c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-25T19:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">3pm | 2c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-25T20:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">4pm | 3c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-25T21:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">5pm | 4c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-25T22:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">6pm | 5c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-25T23:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">7pm | 6c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T00:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  <span class="m-MediaBlock__a-Label" data-label>On Tonight</span>

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  <span class="m-MediaBlock__a-Label" data-label>On Tonight</span>

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">8pm | 7c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T01:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">9pm | 8c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T02:01:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/house-hunters">
      <span class="m-MediaBlock__a-HeadlineText">House Hunters</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">10pm | 9c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T02:31:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/house-hunters-international">
      <span class="m-MediaBlock__a-HeadlineText">House Hunters International</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">10:31pm | 9:31c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T03:01:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/house-hunters">
      <span class="m-MediaBlock__a-HeadlineText">House Hunters</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">11pm | 10c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T03:30:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/house-hunters-international">
      <span class="m-MediaBlock__a-HeadlineText">House Hunters International</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">11:30pm | 10:30c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T04:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">12am | 11c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T05:01:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/house-hunters">
      <span class="m-MediaBlock__a-HeadlineText">House Hunters</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">1am | 12c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T05:31:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/house-hunters-international">
      <span class="m-MediaBlock__a-HeadlineText">House Hunters International</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">1:31am | 12:31c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T06:01:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/house-hunters">
      <span class="m-MediaBlock__a-HeadlineText">House Hunters</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">2am | 1c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T06:30:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/house-hunters-international">
      <span class="m-MediaBlock__a-HeadlineText">House Hunters International</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">2:30am | 1:30c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T07:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">3am | 2c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T08:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">4am | 3c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      

        
        <div data-time="2022-10-26T09:00:00.000Z" data-item="schedule" style="display: none;">
          
            
    
    <div class="m-MediaBlock o-Capsule__m-MediaBlock">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  <h3 class="m-MediaBlock__a-Headline">
    <a href="//www.hgtv.com/shows/good-bones">
      <span class="m-MediaBlock__a-HeadlineText">Good Bones</span>
      
    </a>
  </h3>

            

            
  


            
  <div class="m-MediaBlock__a-Description">5am | 4c</div>


            
  


            
  


            

            

        </div>

    
    </div>

          
          
        </div>

      


        
      
        
    
    <div class="m-MediaBlock o-Capsule__">
    
      
      
            
              
  
  

            

            
            
            
  

            
             
             
        

        <div class="m-MediaBlock__m-TextWrap">
            
            
  

            
  

            

            
  


            
  


            
  


            
  


            

            

        </div>

    
    </div>

      

      
    </div>
  </div>
  


    </div>

    
    


  <footer class="o-Capsule__m-Footer">

      
  <a class="o-Capsule__a-Cta" href="//www.hgtv.com/shows/tv-schedule">See Full Schedule</a>


  </footer>



  </section>

</div>
<div class="newsletter capsule section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/general/newsletter"></span>





  
  











  
  
  
  
  
  
  
  
  
  
  
  
  
  

  
  

  
  

  




  
  


    


  




<!-- request CSS for: hgtv.desktop.newsletter -->
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/newsletter.min.md5-f2e381e91d8b1945a70e796509a65bbe.css" type="text/css">




  <div class="o-Capsule o-Newsletter" data-module="newsletter">
    <script type="text/x-config">
    {
	  "newsletterSource": "2022_HGTV_HOW-TO-CHOOSE-THE-BEST-INDOOR-LIGHTING-FOR-PLANTS_RIGHTRAIL",
      "newsletterId": "hgtv_gardens",
      "newsletterName": "HGTV Gardens and Outdoors",
      "newsletterSite": "Home Design, Decorating and Remodeling Ideas, Landscaping, Kitchen and Bathroom Design",
      "newsletterShowMore": "1",
      "newsletterBrand": "hgtv",
      "subscriptionEndpoint": "/apps/sni-foundation/servlets/blueshiftNewsletterAPI",
      "selectors": {
        "state1": ".o-Newsletter__m-State1",
        "state2": ".o-Newsletter__m-State2",
        "state3": ".o-Newsletter__m-State3",
        "statePrefix": ".o-Newsletter__m-State",
        "stateNamePrefix": "o-Newsletter__m-State",
        "errors": ".m-Form__a-Errors",
        "description": ".o-Newsletter__a-Description"
      }
    }
    </script>

    <header class="o-Capsule__m-Header">
      <div class="o-Capsule__m-TextWrap">
        <h3 class="o-Capsule__a-Headline">
            <span class="o-Capsule__a-HeadlineText">HGTV Gardens Newsletter</span>
        </h3>
      </div>
    </header>

    <div class="o-Capsule__m-Body">
      <noscript class="o-Newsletter__a-Description m-Form__a-Errors">
        <strong>To sign up, please enable JavaScript.</strong>
      </noscript>
      <div class="o-Newsletter__m-State1" tabindex="-1">
        <p class="o-Newsletter__a-Description">Get our best gardening advice and outdoor ideas delivered straight to your inbox. <a href="https://corporate.discovery.com/privacy-policy/" target="_blank"> Privacy Policy</a></p>

        <form class="m-Form__m-InputWrap" method="POST">
          <input aria-label="Enter email address" autocomplete="on" type="text" name="email" placeholder="Enter email address" class="o-Capsule__a-Input a-Input"/>
          <button name="submit" type="submit" class="o-Capsule__a-Button a-Button" data-type="subscribe-initial">Sign Up</button>
        </form>
        <div class="m-Form__a-Errors"></div>
      </div>

      <div class="o-Newsletter__m-State2" tabindex="-1">
        <p class="o-Newsletter__a-Description"></p>
        
          <form class="m-Form__m-ChecklistWrap">
            <ul>
              
                

                
                  <li class="o-Newsletter__m-Checklist m-Checklist">
                    <label class="m-Checklist__a-Item a-Item">
                      <input type="checkbox" name="nl" value="hgtv_insider"/>
                      <span>HGTV Insider</span>
                    </label>
                  </li>
                
              
                

                
              
                

                
              
                

                
              
                

                
              
                

                
                  <li class="o-Newsletter__m-Checklist m-Checklist">
                    <label class="m-Checklist__a-Item a-Item">
                      <input type="checkbox" name="nl" value="hgtv_daily"/>
                      <span>HGTV Today</span>
                    </label>
                  </li>
                
              
                

                
                  <li class="o-Newsletter__m-Checklist m-Checklist">
                    <label class="m-Checklist__a-Item a-Item">
                      <input type="checkbox" name="nl" value="hgtv_shopping"/>
                      <span>HGTV Shopping</span>
                    </label>
                  </li>
                
              
                

                
                  <li class="o-Newsletter__m-Checklist m-Checklist">
                    <label class="m-Checklist__a-Item a-Item">
                      <input type="checkbox" name="nl" value="hgtv_makeover"/>
                      <span>HGTV Makeovers</span>
                    </label>
                  </li>
                
              
                

                
              
                

                
                  <li class="o-Newsletter__m-Checklist m-Checklist">
                    <label class="m-Checklist__a-Item a-Item">
                      <input type="checkbox" name="nl" value="hgtv_thisweek"/>
                      <span>HGTV This Week</span>
                    </label>
                  </li>
                
              
                

                
              
                

                
                  <li class="o-Newsletter__m-Checklist m-Checklist">
                    <label class="m-Checklist__a-Item a-Item">
                      <input type="checkbox" name="nl" value="hgtv_inspiration"/>
                      <span>HGTV Inspiration</span>
                    </label>
                  </li>
                
              
                

                
              
                

                
              
                

                
                  <li class="o-Newsletter__m-Checklist m-Checklist">
                    <label class="m-Checklist__a-Item a-Item">
                      <input type="checkbox" name="nl" value="hgtv_projects"/>
                      <span>HGTV Weekend Projects</span>
                    </label>
                  </li>
                
              
                

                
                  <li class="o-Newsletter__m-Checklist m-Checklist">
                    <label class="m-Checklist__a-Item a-Item">
                      <input type="checkbox" name="nl" value="hgtv_handmade"/>
                      <span>HGTV Handmade</span>
                    </label>
                  </li>
                
              
            </ul>
            
              <div class="m-Form__a-Errors"></div>
              <div class="m-Form__m-SubmitWrap">
                <button name="submit" type="submit" class="o-Capsule__a-Button a-Button" data-type="subscribe-more">Sign Up for More</button>
                <a href="#" class="o-Capsule__a-CancelLink" data-type="cancel">No Thanks</a>
              </div>
            
          </form>
        

      </div>

      <div class="o-Newsletter__m-State3" tabindex="-1">
        <p class="o-Newsletter__a-Description a-Description"></p>
      </div>

      <!--/*include the loader area*/-->
      

    <div class="a-LoaderWrap" tabindex="-1" data-ui-loader>
  <div class="a-Loader">
    <div></div>
    <div></div>
    <div></div>
    <div></div>
  </div>
</div>





    </div> 

  </div> 

 
</div>
<div class="bulletedList capsule section"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/article/bulletedList"></span>





  
  








  
    
    
  
  




  




  
  


    


  




<!-- request CSS for: hgtv.desktop.bulletedList -->
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/bulletedList.min.md5-a1e541cb5db2d85664e7d38f6318427b.css" type="text/css">




  <section class="o-Capsule o-BulletedList">
    <header class="o-Capsule__m-Header">
      <div class="o-Capsule__m-TextWrap">
        <h3 class="o-Capsule__a-Headline">
          <span class="o-Capsule__a-HeadlineText">Follow Us Everywhere</span>
        </h3>
        
        
      </div>
      
      <p class="o-Capsule__a-Description">Join the party! Don't miss HGTV in your favorite social media feeds.</p>
    </header>
    <div class="o-Capsule__m-Body">
      <div class="l-Columns">
        
          
            <ul class="m-PromoList o-Capsule__m-PromoList">
            
            
            
            
            
              
                
                  
                  
                  
                    
                      <li class="m-PromoList__a-ListItem"><a href="https://twitter.com/hgtv" target="_blank">Twitter</a></li>
                    
                    
                  
                
                
              
              
            
              
                
                  
                  
                  
                    
                      <li class="m-PromoList__a-ListItem"><a href="https://www.facebook.com/HGTV" target="_blank">Facebook</a></li>
                    
                    
                  
                
                
              
              
            
              
                
                  
                  
                  
                    
                      <li class="m-PromoList__a-ListItem"><a href="http://www.pinterest.com/hgtv/" target="_blank">Pinterest</a></li>
                    
                    
                  
                
                
              
              
            
              
                
                  
                  
                  
                    
                      <li class="m-PromoList__a-ListItem"><a href="http://instagram.com/hgtv/" target="_blank">Instagram</a></li>
                    
                    
                  
                
                
              
              
            
            </ul>

          
          
        
      </div> <!--/* end div l-Columns /*-->
    </div> <!--/* end o-Capsule__m-Body */-->
    <footer class="o-Capsule__m-Footer">
      
    </footer>
  </section>

</div>

</div>
</div>
</div>


</div>
<div class="container-aside sticky-rr">
    
      <div class="module">
          <div id="dfp_prog_bigbox" class="bigbox-ad rr-ad"></div>
      </div>
    
</div>

        </div>

      </div>

    </div>
  </div>

</div>


    
    <div id='dfp_utility1'></div>
    <div id='dfp_utility2'></div>

    
    
    
    	<!-- to include this file in an jsp use the following:
  <cq:include script="brightEdge.html"/>
-->
<div>
  

    <!--
    If need to hardcode pagePath use this- pagePath='/outdoors/outdoor-remodel/patio-gazebos',country=''
    -->
    
      
  
    
      
      
      <!-- request CSS for: hgtv.desktop.autoPilot -->
      
    
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/autoPilot.min.md5-cc6755238855fa2db7711f0e0b250502.css" type="text/css">



    
  

      <div class="o-AutoPilot__m-AutoPilot-Wrap">
        <div class="o-AutoPilot__m-Body">
          
<!-- be_ixf, sdk, gho-->
<meta name="be:sdk" content="java_sdk_1.5.3" />
<meta name="be:timer" content="16ms" />
<meta name="be:norm_url" content="https://www.hgtv.com/outdoors/flowers-and-plants/houseplants/how-to-choose-the-best-indoor-lighting-for-plants" />
<meta name="be:capsule_url" content="https://ixfd-api.bc0a.com/api/ixf/1.0.0/get_capsule/f00000000001424/2108723135" />
<meta name="be:api_dt" content="pny_2022; pnm_10; pnd_10; pnh_21; pnmh_20; pn_epoch:1665462036205" />
<meta name="be:mod_dt" content="pny_1969; pnm_12; pnd_31; pnh_16; pnmh_00; pn_epoch:0" />
<meta name="be:orig_url" content="https://www.hgtv.com//outdoors/flowers-and-plants/houseplants/how-to-choose-the-best-indoor-lighting-for-plants" />
<meta name="be:messages" content="15376" />
          <h3 class="m-AutoPilot-title">Related Pages</h3>
          <ul class="m-AutoPilot__m-ItemList">
            <li class="m-AutoPilot__m-Item"><a href="https://www.hgtv.com/design/decorating/design-101/light-bulbs-know-the-different-types">Light Bulb Buying Guide: How to Pick the Right...</a></li>
          
            <li class="m-AutoPilot__m-Item"><a href="https://www.hgtv.com/outdoors/gardens/garden-styles-and-types/types-of-grow-lights-for-indoor-plants">Types of Grow Lights for Indoor Plants</a></li>
          
            <li class="m-AutoPilot__m-Item"><a href="https://www.hgtv.com/outdoors/flowers-and-plants/houseplants/2019/best-light-growing-plants-indoors">Best Light for Growing Plants Indoors</a></li>
          
            <li class="m-AutoPilot__m-Item"><a href="https://www.hgtv.com/design/remodel/interior-remodel/best-bets-for-basement-lighting">Basement Lighting Options and Ideas</a></li>
          
            <li class="m-AutoPilot__m-Item"><a href="https://www.hgtv.com/outdoors/gardens/planting-and-maintenance/how-to-make-an-inexpensive-grow-stand-for-indoor-plants-and-seed">How to Make an Inexpensive Grow Stand for Indoor...</a></li>
          
            <li class="m-AutoPilot__m-Item"><a href="https://www.hgtv.com/shopping/news-and-trends/best-christmas-tree-lights">The Best Christmas Tree Lights for Every Style...</a></li>
          </ul>
          
        </div>
      </div>
    
  
</div>

    
    <div class="footer"><span style="display: none" class="clicktracking" data-resource-type="hgtvcom/components/footer"></span>



  
  





  
    




  
  
















  
  


    





<!-- request CSS for: hgtv.desktop.footerFresh -->
<link rel="stylesheet" href="//hgtvhome.sndimg.com/etc/clientlibs/css/modules/hgtv/desktop/footerFresh.min.md5-3e360ed7f967da2eea5ffea10d30b13c.css" type="text/css">




<footer class="o-FooterFresh" data-module="footer">
  <div class="o-FooterFresh__m-BodyWrap">
    <div class="o-FooterFresh__m-Body">
      <div class="m-Body__m-PromoList">
        <ul>
          
              
              
                
                
                  <li class="">
                    <a href="//www.hgtv.com/html-sitemap">Site Map</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="https://corporate.discovery.com/visitor-agreement/">Visitor Agreement</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="https://corporate.discovery.com/privacy-policy/">Privacy Notice</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="is-AdChoices">
                    <a href="https://info.evidon.com/pub_info/1212?v=1&nt=1&nw=false">AdChoices</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="https://corporate.discovery.com/">About</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="//www.hgtv.com/design/decorating/design-101/HGTV-HOME-products-for-your-home">Products</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="https://corporate.discovery.com/discovery-newsroom/">Newsroom</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="https://corporate.discovery.com/contact/advertising/">Advertise With Us</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="https://help.hgtv.com">Help</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="http://www.tvguidelines.org/ratings.html">TV Ratings</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="https://corporate.discovery.com/online-closed-captioning/">Online Closed Captioning</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="https://corporate.discovery.com/privacy-policy/#cappi">California Privacy Notice</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="https://corporate.discovery.com/california_dns/">CA Do Not Sell My Info</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="https://corporate.discovery.com/website-accessibility-statement/">Accessibility</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="//www.hgtv.com/about-us/hgtv-newsletters">Newsletters</a>
                  </li>
                
              
          
              
              
                
                
                  <li class="">
                    <a href="https://corporate.discovery.com/businesses-and-brands/">Discovery, Inc.</a>
                  </li>
                
              
          
        </ul>
      </div>
      <ul class="o-FooterFresh__m-Info">
        
          
          <li class="o-FooterFresh__m-Brands has-DropdownMenu" data-type="menu-action">
            <a href="javascript:void(0);">The Discovery Family of Networks</a>
            <ul class="m-DropdownMenu">
              
                
                <li><a href="https://www.foodnetwork.com">Food Network</a></li>
              
                
                <li><a href="https://www.food.com/">Food.com</a></li>
              
                
                <li><a href="https://www.travelchannel.com">Travel Channel</a></li>
              
                
                <li><a href="https://www.cookingchanneltv.com">Cooking Channel</a></li>
              
                
                <li><a href="https://www.tlc.com">TLC.com</a></li>
              
                
                <li><a href="http://www.discovery.com">Discovery.com</a></li>
              
                
                <li><a href="https://hgtv.pl/">HGTV Poland</a></li>
              
            </ul>
          </li>
        
        <li class="o-FooterFresh__a-Copyright">
          © 2022  Warner Bros. Discovery, Inc. or its subsidiaries and affiliates. All rights reserved.
        </li>
      </ul>
    </div>
  </div>
  
</footer>

  
  

</div>


  </section>

  

  
  



  
  





<template style="display: none;" data-ui-loader-clone><div class="a-LoaderWrap" tabindex="-1" data-ui-loader>
  <div class="a-Loader">
    <div></div>
    <div></div>
    <div></div>
    <div></div>
  </div>
</div>
</template>
<template style="display: none;" data-sharebar-clone>



  
  



<sly data-sly-use.brand="sni.models.view.helpers.Brand" />






















<ul class="m-SocialIcons l-Columns l-Columns--4up" data-social-share-wrap >




  
  <li>
    <a href="https://www.pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.hgtv.com%2Foutdoors%2Fflowers-and-plants%2Fhouseplants%2Fhow-to-choose-the-best-indoor-lighting-for-plants%3Fsoc%3Dsharepin&description=Whether+it%27s+for+your+full-grown+houseplants+or+starter+seedlings%2C+check+out+these+grow+light+options+for+your+indoor+plants.&title=How+to+Choose+the+Best+Indoor+Lighting+for+Plants&media=%2F%2Fdiy.sndimg.com%2Fcontent%2Fdam%2Fimages%2Fdiy%2Ffullset%2F2017%2F9%2F7%2F0%2FCI_Gardeners_Supply_Company-Plant-Stand-light.jpg.rend.hgtvcom.616.462.suffix%2F1504835668178.jpeg" target="_blank" title="Share on Pinterest" aria-label="Share on Pinterest" class="o-SocialShare__m-ShareButton o-SocialShare__m-ShareButton--pinterest" data-type="social-share" data-mode="pinterest" data-pin-custom="true" data-pin-do="buttonPin">
      
      <span class="o-SocialShare__m-IconWrap" aria-hidden="true" >
        <svg class="a-Icon a-Icon--pinterest o-SocialShare__a-Icon o-SocialShare__a-Icon--pinterest" ><use xlink:href="#icon-pinterest-f879c60e-d94d-44bb-a117-0c94fb57f59c"></use></svg>
      </span>
      <span class="o-SocialShare__a-Label">Pinterest</span>
    </a>
  </li>
  

  

  

  

  

  

  

  




  

  
  <li>
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hgtv.com%2Foutdoors%2Fflowers-and-plants%2Fhouseplants%2Fhow-to-choose-the-best-indoor-lighting-for-plants%3Fsoc%3Dsharefb" target="_blank" title="Share on Facebook" aria-label="Share on Facebook" class="o-SocialShare__m-ShareButton o-SocialShare__m-ShareButton--facebook" data-type="social-share" data-mode="facebook">
      <span class="o-SocialShare__m-IconWrap" aria-hidden="true" >
        <svg class="a-Icon a-Icon--facebook o-SocialShare__a-Icon o-SocialShare__a-Icon--facebook" ><use xlink:href="#icon-facebook-f879c60e-d94d-44bb-a117-0c94fb57f59c"></use></svg>
      </span>
      <span class="o-SocialShare__a-Label">Facebook</span>
    </a>
  </li>
  

  

  

  

  

  

  




  

  

  
  <li>
    <a href="https://twitter.com/intent/tweet?text=How+to+Choose+the+Best+Indoor+Lighting+for+Plants&url=https%3A%2F%2Fwww.hgtv.com%2Foutdoors%2Fflowers-and-plants%2Fhouseplants%2Fhow-to-choose-the-best-indoor-lighting-for-plants%3Fsoc%3Dsharetw&original_referer=https%3A%2F%2Fwww.hgtv.com%2Foutdoors%2Fflowers-and-plants%2Fhouseplants%2Fhow-to-choose-the-best-indoor-lighting-for-plants" target="_blank" title="Share on Twitter" aria-label="Share on Twitter" class="o-SocialShare__m-ShareButton o-SocialShare__m-ShareButton--twitter" data-type="social-share" data-mode="twitter">
      <span class="o-SocialShare__m-IconWrap" aria-hidden="true" >
        <svg class="a-Icon a-Icon--twitter o-SocialShare__a-Icon o-SocialShare__a-Icon--twitter" ><use xlink:href="#icon-twitter-f879c60e-d94d-44bb-a117-0c94fb57f59c"></use></svg>
      </span>
      <span class="o-SocialShare__a-Label">Twitter</span>
    </a>
  </li>
  

  

  

  

  

  




  

  

  

  
  <li>
    <a href="mailto:?body=https%3A%2F%2Fwww.hgtv.com%2Foutdoors%2Fflowers-and-plants%2Fhouseplants%2Fhow-to-choose-the-best-indoor-lighting-for-plants&subject=Shared%20from%20HGTV" target="_blank" title="Share by Email" aria-label="Share by Email" class="o-SocialShare__m-ShareButton o-SocialShare__m-ShareButton--email" data-type="social-share" data-mode="email">
      <span class="o-SocialShare__m-IconWrap" aria-hidden="true" >
        <svg class="a-Icon a-Icon--email o-SocialShare__a-Icon o-SocialShare__a-Icon--email" ><use xlink:href="#icon-email-f879c60e-d94d-44bb-a117-0c94fb57f59c"></use></svg>
      </span>
      <span class="o-SocialShare__a-Label">Email</span>
    </a>
  </li>
  

  

  

  

  



</ul>
</template>


<script src="//hgtvhome.sndimg.com/etc/clientlibs/assets/v2/js/core.md5-4f691b5f8f84f00fb29620c92965806b.js"></script>




  <script defer src="https://cdns.gigya.com/JS/socialize.js?apikey=3_uPBrFAOp7QRThHjeUxSqfXvzd4nMFa7jZEFJFv_BIDBBxksfO1hQxD1SGquYecKa"></script>







  
  




  <script src="//code.adsales.snidigital.com/datmcp/mcp-loader.js"></script>



<script>SNILoadEvents.trigger(['mdm', 'core', 'analytics', 'ads', 'sni-all']);</script>





  
  




  
  
  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-935057167"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'AW-935057167');
  </script>















  
  










  
    
    <div id="amzn-assoc-ad-8f261aa2-4b77-4479-ae9c-03f1743764ba"></div><script async src="//z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=8f261aa2-4b77-4479-ae9c-03f1743764ba"></script>
  

  
    
      <script async type="text/javascript" src="https://s.skimresources.com/js/127242X1588894.skimlinks.js"></script>
  










<script type="text/javascript">
  (function(mdManager){
    var pageHasVideo = "true";
    var videoCount = window.VP_COUNT || 0;
    if (typeof enableForAutomation !== "undefined"){
      if (typeof newrelic === "object"){
        console.log("Automation: New Relic object is valid");
      }
      else {
        console.log("Automation: New Relic object is NOT valid");
      }
    }

    if (typeof newrelic === "object"){//If new relic agent is enabled
      if (typeof newrelic.setCustomAttribute === "function"){
        newrelic.setCustomAttribute("platform", "CORE");//send page type to new relic
        if (typeof mdManager  === "object"){
          if (typeof mdManager.getPageType === "function"){
            newrelic.setCustomAttribute("pageType", mdManager.getPageType());//send page type to new relic
          }
          if (typeof mdManager.getParameter  === "function"){
            newrelic.setCustomAttribute("deliveryChannel", mdManager.getParameter("Delivery_Channel"));//send device type to new relic
          }
          if (typeof mdManager.getSite  === "function"){
            newrelic.setCustomAttribute("site", mdManager.getSite().split('-')[0] );//send site/brand to new relic
          }
          if (typeof pageHasVideo !== "undefined") {
            newrelic.setCustomAttribute("video", pageHasVideo);
          }
          if (typeof videoCount !== "undefined") {
            newrelic.setCustomAttribute("videoCount", videoCount);
          }
        }
      }
    }
  })(mdManager);

</script>




  
  

  
  <script>
    (function () {
      if(!$('.legalCopy').length && $('.shopping-link-no-style').length) {
        if($('.assetDescription').length) {
          $('.assetDescription').after($('<div class=legalCopy> <div class="o-AssetLegalCopy__a-LegalText a-LegalText"> ' + "Keep in mind: Price and stock could change after publish date, and we may make money from these affiliate links." + '</div> </div>'));
        }
      }
    })();
  </script>

  <script type="text/javascript">

    $(function(){
      if( typeof SniAds === "object" ) {
        var adConfig = {
          breakpoints: {
            small: [0,0],
            medium: [600,0],
            large: [800,0],
            xlarge:[1920,0]
          },
          enableRepeatBigbox: {
            adClass: 'rr-ad bigbox-ad',
            mobile: {
              disable: ($('body.articlePage').length === 0)
            }
          }
          
        };

        SniAds.init( adConfig );
      }
    });
  </script>

  
  

  

  



  
  











  <script type="application/ld+json">[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.hgtv.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.hgtv.com/outdoors","name":"Outdoors"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.hgtv.com/outdoors/flowers-and-plants","name":"Flowers and Plants"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.hgtv.com/outdoors/flowers-and-plants/houseplants","name":"Houseplants"}}]}, {"@context":"http://schema.org","@type":"Article","mainEntityOfPage":"https://www.hgtv.com/outdoors/flowers-and-plants/houseplants/how-to-choose-the-best-indoor-lighting-for-plants","name":"Plant Grow Lights: How to Choose the Best Indoor Lighting for Plants","url":"https://www.hgtv.com/outdoors/flowers-and-plants/houseplants/how-to-choose-the-best-indoor-lighting-for-plants","headline":"Plant Grow Lights: How to Choose the Best Indoor Lighting for Plants","description":"HGTV helps you find the right indoor lighting to help your houseplants grow and flourish. New options include full-spectrum LED bulbs and fixtures that can be programmed to give the right brightness at the right time of day to help your plants thrive.","author":{"@type":"Person","name":"HGTV"},"image":{"@type":"ImageObject","url":"https://diy.sndimg.com/content/dam/images/diy/fullset/2017/9/7/0/CI_Gardeners_Supply_Company-Plant-Stand-light.jpg.rend.hgtvcom.406.305.suffix/1504835668178.jpeg","height":"406","width":"305"},"datePublished":"2016-05-12T09:52:34.628-04:00","dateModified":"2021-02-23T16:17:59.619-05:00","publisher":{"@type":"Organization","name":"HGTV","url":"https://www.hgtv.com","logo":{"@type":"ImageObject","url":"https://hgtvhome.sndimg.com/content/dam/images/hgtv/editorial/branding/hgtv-logo-amp.png","height":"60","width":"60"}}}]</script>




  
  



</body>

</html>
